<!doctype html>
<html xml:lang="it-it" lang="it-it" >
<head>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
    <base href="https://www.ferrovie.info/index.php/it/altri-mezzi/metropolitane/16548-metropolitane-napoli-una-fermata-intitolata-a-maradona" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Maradona, Napoli, Campania" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@FerrovieInfo" />
	<meta name="twitter:title" content="Metropolitane: Napoli, una fermata intitolata a Maradona" />
	<meta name="twitter:description" content="Sarà una fermata della Linea 6 in funzione a breve." />
	<meta name="twitter:image" content="https://www.ferrovie.info//images/thumbnails/images/news10/caf_napoli_1-fill-650x365.jpg" />
	<meta name="author" content="Lorenzo Pallotta" />
	<meta property="og:image" content="https://www.ferrovie.info/images/news10/caf_napoli_1.jpg" />
	<meta property="og:title" content="Metropolitane: Napoli, una fermata intitolata a Maradona" />
	<meta property="og:description" content="Sarà una fermata della Linea 6 in funzione a breve." />
	<meta name="description" content="Sarà una fermata della Linea 6 in funzione a breve." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Ferrovie.Info - Metropolitane: Napoli, una fermata intitolata a Maradona</title>
	<link href="/templates/cloudbase3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.ferrovie.info/index.php/it/component/search/?Itemid=202&amp;catid=39&amp;id=16548&amp;format=opensearch" rel="search" title="Vai Ferrovie.Info" type="application/opensearchdescription+xml" />
	<link href="https://www.ferrovie.info/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/media/plg_content_mavikthumbnails/slimbox/css/slimbox.css" rel="stylesheet" type="text/css" />
	<link href="/media/plg_content_mavikthumbnails/css/mavikthumbnails.css" rel="stylesheet" type="text/css" />
	<link href="/templates/cloudbase3/css-compiled/menu-7e6c01fdddbb43f24ca8fc83d732216c.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/cloudbase3/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/cloudbase3/css-compiled/master-afa557dfae31eed763be207d7a84aa23.css" rel="stylesheet" type="text/css" />
	<link href="/templates/cloudbase3/css-compiled/mediaqueries.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jpayday/css/noty.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jbcookies/assets/css/jbcookies.css?fd0e45a64e029f8f277380ac2ebac99f" rel="stylesheet" type="text/css" />
	<style type="text/css">
a.thumbnail {display: inline-block; zoom: 1; *display: inline;}#rt-logo {background: url(/images/logo2.png) 50% 0 no-repeat !important;}
#rt-logo {width: 322px;height: 100px;}

#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}

        .switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
        .switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
        .switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
        .switcher a:hover img {opacity:1;}
        .switcher .selected {background:#FFFFFF url(/modules/mod_gtranslate/tmpl/lang/switcher.png) repeat-x;position:relative;z-index:9999;}
        .switcher .selected a {border:1px solid #CCCCCC;background:url(/modules/mod_gtranslate/tmpl/lang/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
        .switcher .selected a.open {background-image:url(/modules/mod_gtranslate/tmpl/lang/arrow_up.png)}
        .switcher .selected a:hover {background:#F0F0F0 url(/modules/mod_gtranslate/tmpl/lang/arrow_down.png) 146px center no-repeat;}
        .switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
        .switcher .option a {color:#000;padding:3px 5px;}
        .switcher .option a:hover {background:#FFC;}
        .switcher .option a.selected {background:#FFC;}
        #selected_lang_name {float: none;}
        .l_name {float: none !important;margin: 0;}
        .switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
        .switcher .option::-webkit-scrollbar {width:5px;}
        .switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
    div.mod_search19 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"9ac7f806e266a26fca8faf136fdce7ea","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?fd0e45a64e029f8f277380ac2ebac99f" type="text/javascript"></script>
	<script src="/media/system/js/core.js?fd0e45a64e029f8f277380ac2ebac99f" type="text/javascript"></script>
	<script src="/media/plg_content_mavikthumbnails/slimbox/js/slimbox.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?fd0e45a64e029f8f277380ac2ebac99f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?fd0e45a64e029f8f277380ac2ebac99f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?fd0e45a64e029f8f277380ac2ebac99f" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?fd0e45a64e029f8f277380ac2ebac99f" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?fd0e45a64e029f8f277380ac2ebac99f" type="text/javascript"></script>
	<script src="/templates/cloudbase3/js/equalheights.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/templates/cloudbase3/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/sidemenu.js" type="text/javascript"></script>
	<script src="/modules/mod_jpayday/js/advertisement.js" type="text/javascript"></script>
	<script src="/modules/mod_jpayday/js/noty/jquery.noty.js" type="text/javascript"></script>
	<script src="/modules/mod_jpayday/js/noty/layouts/center.js" type="text/javascript"></script>
	<script src="/modules/mod_jpayday/js/noty/themes/default.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?fd0e45a64e029f8f277380ac2ebac99f" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-38995920-1', 'auto');
		__gaTracker('send', 'pageview');
	
        jQuery(document).ready(function() {
            jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
            jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
            jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
        });
    jQuery(document).ready(function() {if(GTranslateGetCurrentLang() != null){var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));}});
	</script>
	<!-- Perfect Link with Article Images on Facebook -->
	<meta property="og:title" content="Metropolitane: Napoli, una fermata intitolata a Maradona"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.ferrovie.info/index.php/it/altri-mezzi/metropolitane/16548-metropolitane-napoli-una-fermata-intitolata-a-maradona"/>
	<meta property="og:site_name" content="Ferrovie.Info"/>
	<meta property="og:image" content="https://www.ferrovie.info/images/news10/caf_napoli_1.jpg"/>
	<meta property="og:image" content="https://www.ferrovie.info/images/thumbnails/images/news10/caf_napoli_1-fill-563x563.jpg" />
	<meta property="og:title" content="Metropolitane: Napoli, una fermata intitolata a Maradona" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.ferrovie.info/images/news10/caf_napoli_1.jpg" />
	<meta property="og:url" content="https://www.ferrovie.info/index.php/it/altri-mezzi/metropolitane/16548-metropolitane-napoli-una-fermata-intitolata-a-maradona" />
	<meta property="og:site_name" content="Ferrovie.Info" />
	<meta property="og:description" content="Sarà una fermata della Linea 6 in funzione a breve." />
	<meta property="fb:app_id" content="243462455716818" />
</head>
<body  class="logo-type-custom body-pattern-none header-style-dark showcase-gradient-direction-horizontal showcase-pattern-none bottom-gradient-direction-horizontal bottom-pattern-none footer-pattern-footer copyright-pattern-footer branding-logo-dark font-family-helvetica font-size-is-large menu-type-dropdownmenu layout-mode-responsive col12">
        <header id="rt-top-surround">
				<div id="rt-top" >
			<div class="rt-container">
				<div class="rt-grid-4 rt-alpha">
               <div class="rt-block clearfix visible-phone">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<p align="left"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script>
<!-- Ferrovie.Info Portale 13 --> <ins class="adsbygoogle" style="display: inline-block; width: 320px; height: 100px;" data-ad-client="ca-pub-3636463971998863" data-ad-slot="1722404435"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p>	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script type="text/javascript" language="javascript" src="https://www.ferrovie.info/modules/mod_sj_sticky_any_module/js/jquery-1.7.2.js"></script>
<script type="text/javascript">jQuery.noConflict();</script>

	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.core.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.blind.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.bounce.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.clip.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.drop.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.fold.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.highlight.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.pulsate.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.scale.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.slide.js"></script>
		<style type="text/css">
div.panel_SJ_BannerSx {float:initial;height: 130px;}
.panel_SJ_BannerSx ins.adsbygoogle {
margin-left: 10%; margin-top:10px;
}
.rt-menu{
margin-top: 72px;
}
.rt-menu, .switcher .selected{
z-index:1;
}
@media screen and (max-width: 1200px) and (min-width: 1000px) {
.panel_SJ_BannerDx ins.adsbygoogle{
margin-right: 2% !important;
}
.panel_SJ_BannerSx ins.adsbygoogle {
margin-left: 2% !important;
}
}
@media screen and (max-width: 999px)  {
#sj_sticky_any_module_SJ_BannerSx, #sj_sticky_any_module_SJ_BannerDx, #sj_sticky_any_module_SJ_Logo{
display:none !important;
}
.rt-menu{
margin-top: 0px !important;
}
}
.panel_SJ_BannerSx{
float:left;
}
.closewrap_SJ_BannerSx {
height: 15px;
display:none;
}
.close_SJ_BannerSx {
height:15px;
width:15px;
padding:0px;
background: url(https://www.ferrovie.info/modules/mod_sj_sticky_any_module/images/close_btn/x.png) no-repeat center center;
position:absolute;

}
.close_SJ_BannerSx:hover {
background: url(https://www.ferrovie.info/modules/mod_sj_sticky_any_module/images/close_btn/x_h.png) no-repeat center center;
}
</style><style type="text/css">
div.panel_SJ_BannerSx {float:initial;height: 130px;}
.panel_SJ_BannerSx ins.adsbygoogle {
margin-left: 10%; margin-top:10px;
}
.rt-menu{
margin-top: 72px;
}
.rt-menu, .switcher .selected{
z-index:1;
}
@media screen and (max-width: 1200px) and (min-width: 1000px) {
.panel_SJ_BannerDx ins.adsbygoogle{
margin-right: 2% !important;
}
.panel_SJ_BannerSx ins.adsbygoogle {
margin-left: 2% !important;
}
}
@media screen and (max-width: 999px)  {
#sj_sticky_any_module_SJ_BannerSx, #sj_sticky_any_module_SJ_BannerDx, #sj_sticky_any_module_SJ_Logo{
display:none !important;
}
.rt-menu{
margin-top: 0px !important;
}
}

div.panel_SJ_BannerSx
{
background:#23272b;
cursor:pointer;
margin:0px;
padding:0px;

}
.flip_SJ_BannerSx {
cursor:pointer;
margin:0px;
padding:5px 5px 5px 25px;
text-align:left !important;
background:#ff4800 url(https://www.ferrovie.info/modules/mod_sj_sticky_any_module/images/-1.png) 0 no-repeat;
color:#000000;
display:none;
height:20px; 
border-radius: 0px;
font-size:12px;
font-family:serif;
}
.flip_SJ_BannerSx:hover{
	background-color:#0900ff;
	color:#ffffff;
}
</style>
	<div id="sj_sticky_any_module_SJ_BannerSx"  style="position:fixed;z-index:500000;left:0px;right:0px;top:0px;bottom:px;">
	   <div class="flip_SJ_BannerSx" id="flip_SJ_BannerSx"  > </div>
	   <div class="panel_SJ_BannerSx" id="panel_SJ_BannerSx">
	   <div class="closewrap_SJ_BannerSx" ><div class="close_SJ_BannerSx" id="close_SJ_BannerSx" onclick="stickyanimate_SJ_BannerSx();" ></div></div>
	   <p align="left"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script>
<!-- Ferrovie.Info Portale 13 --> <ins class="adsbygoogle" style="display: inline-block; width: 320px; height: 100px;" data-ad-client="ca-pub-3636463971998863" data-ad-slot="1722404435"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p>
</div>
</div>
	   
<script type="text/javascript">
function stickyanimate_SJ_BannerSx(){
//alert ("i was clicked!");
foo = document.getElementById("panel_SJ_BannerSx"); // get the "foo" object
foo.style.display = "none";
  //setTimeout(stickyanimate,20); // call doMove in 20msec
};
var $sjst = jQuery.noConflict($sjst);
$sjst(document).ready(function($sjst){
var $sjTopDiv=".flip_SJ_BannerSx";
$sjst($sjTopDiv).click(function($sjTopDiv) {
$sjst(this).next().toggle("default","linear");
});
});
</script>

<style type="text/css">
.flip_SJ_BannerSx {
 width:px;
}
</style>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script type="text/javascript" language="javascript" src="https://www.ferrovie.info/modules/mod_sj_sticky_any_module/js/jquery-1.7.2.js"></script>
<script type="text/javascript">jQuery.noConflict();</script>

	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.core.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.blind.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.bounce.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.clip.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.drop.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.fold.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.highlight.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.pulsate.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.scale.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.slide.js"></script>
		<style type="text/css">
div.panel_SJ_BannerDx {float:initial;}
.panel_SJ_BannerDx ins.adsbygoogle {
margin-right: 10%; margin-top:10px;
}

.panel_SJ_BannerDx{
float:left;
}
.closewrap_SJ_BannerDx {
height: 15px;
display:none;
}
.close_SJ_BannerDx {
height:15px;
width:15px;
padding:0px;
background: url(https://www.ferrovie.info/modules/mod_sj_sticky_any_module/images/close_btn/x.png) no-repeat center center;
position:absolute;

}
.close_SJ_BannerDx:hover {
background: url(https://www.ferrovie.info/modules/mod_sj_sticky_any_module/images/close_btn/x_h.png) no-repeat center center;
}
</style><style type="text/css">
div.panel_SJ_BannerDx {float:initial;}
.panel_SJ_BannerDx ins.adsbygoogle {
margin-right: 10%; margin-top:10px;
}


div.panel_SJ_BannerDx
{
background:;
cursor:pointer;
margin:0px;
padding:0px;

}
.flip_SJ_BannerDx {
cursor:pointer;
margin:0px;
padding:5px 5px 5px 25px;
text-align:left !important;
background:#ff4800 url(https://www.ferrovie.info/modules/mod_sj_sticky_any_module/images/-1.png) 0 no-repeat;
color:#000000;
display:none;
height:20px; 
border-radius: 0px;
font-size:12px;
font-family:serif;
}
.flip_SJ_BannerDx:hover{
	background-color:#0900ff;
	color:#ffffff;
}
</style>
	<div id="sj_sticky_any_module_SJ_BannerDx"  style="position:fixed;z-index:500000;left:0px;right:0px;top:0px;bottom:px;">
	   <div class="flip_SJ_BannerDx" id="flip_SJ_BannerDx"  > </div>
	   <div class="panel_SJ_BannerDx" id="panel_SJ_BannerDx">
	   <div class="closewrap_SJ_BannerDx" ><div class="close_SJ_BannerDx" id="close_SJ_BannerDx" onclick="stickyanimate_SJ_BannerDx();" ></div></div>
	   <p align="right"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script>
<!-- Ferrovie.Info Portale 13 --> <ins class="adsbygoogle" style="display: inline-block; width: 320px; height: 100px;" data-ad-client="ca-pub-3636463971998863" data-ad-slot="1722404435"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p>
</div>
</div>
	   
<script type="text/javascript">
function stickyanimate_SJ_BannerDx(){
//alert ("i was clicked!");
foo = document.getElementById("panel_SJ_BannerDx"); // get the "foo" object
foo.style.display = "none";
  //setTimeout(stickyanimate,20); // call doMove in 20msec
};
var $sjst = jQuery.noConflict($sjst);
$sjst(document).ready(function($sjst){
var $sjTopDiv=".flip_SJ_BannerDx";
$sjst($sjTopDiv).click(function($sjTopDiv) {
$sjst(this).next().toggle("default","linear");
});
});
</script>

<style type="text/css">
.flip_SJ_BannerDx {
 width:px;
}
</style>

	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4">
               <div class="rt-block clearfix visible-phone">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customvisible-phone"  >
	<p><img src="/images/logo2.png" width="322" height="100" /></p></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script type="text/javascript" language="javascript" src="https://www.ferrovie.info/modules/mod_sj_sticky_any_module/js/jquery-1.7.2.js"></script>
<script type="text/javascript">jQuery.noConflict();</script>

	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.core.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.blind.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.bounce.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.clip.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.drop.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.fold.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.highlight.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.pulsate.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.scale.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.slide.js"></script>
		<style type="text/css">
#sj_sticky_any_module_SJ_Logo{
left:50%;
margin-left: -166px;
}
.panel_SJ_Logo{
float:left;
}
.closewrap_SJ_Logo {
height: 15px;
display:none;
}
.close_SJ_Logo {
height:15px;
width:15px;
padding:0px;
background: url(https://www.ferrovie.info/modules/mod_sj_sticky_any_module/images/close_btn/x.png) no-repeat center center;
position:absolute;

}
.close_SJ_Logo:hover {
background: url(https://www.ferrovie.info/modules/mod_sj_sticky_any_module/images/close_btn/x_h.png) no-repeat center center;
}
</style><style type="text/css">
#sj_sticky_any_module_SJ_Logo{
left:50%;
margin-left: -166px;
}

div.panel_SJ_Logo
{
background:;
cursor:pointer;
margin:0px;
padding:5px;

}
.flip_SJ_Logo {
cursor:pointer;
margin:0px;
padding:5px 5px 5px 25px;
text-align:left !important;
background:#ff4800 url(https://www.ferrovie.info/modules/mod_sj_sticky_any_module/images/-1.png) 0 no-repeat;
color:#000000;
display:none;
height:20px; 
border-radius: 0px;
font-size:12px;
font-family:serif;
}
.flip_SJ_Logo:hover{
	background-color:#0900ff;
	color:#ffffff;
}
</style>
	<div id="sj_sticky_any_module_SJ_Logo"  style="position:fixed;z-index:500000;left:px;right:px;top:10px;bottom:px;">
	   <div class="flip_SJ_Logo" id="flip_SJ_Logo"  > </div>
	   <div class="panel_SJ_Logo" id="panel_SJ_Logo">
	   <div class="closewrap_SJ_Logo" ><div class="close_SJ_Logo" id="close_SJ_Logo" onclick="stickyanimate_SJ_Logo();" ></div></div>
	   

<div class="customhidden-phone"  >
	<p><a href="https://www.ferrovie.info/"><img src="/images/logo2.png" alt="" /></a></p></div>

</div>
</div>
	   
<script type="text/javascript">
function stickyanimate_SJ_Logo(){
//alert ("i was clicked!");
foo = document.getElementById("panel_SJ_Logo"); // get the "foo" object
foo.style.display = "none";
  //setTimeout(stickyanimate,20); // call doMove in 20msec
};
var $sjst = jQuery.noConflict($sjst);
$sjst(document).ready(function($sjst){
var $sjTopDiv=".flip_SJ_Logo";
$sjst($sjTopDiv).click(function($sjTopDiv) {
$sjst(this).next().toggle("default","linear");
});
});
</script>

<style type="text/css">
.flip_SJ_Logo {
 width:px;
}
</style>

	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4 rt-omega">
               <div class="rt-block clearfix visible-phone">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<p align="right"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script>
<!-- Ferrovie.Info Portale 13 --> <ins class="adsbygoogle" style="display: inline-block; width: 320px; height: 100px;" data-ad-client="ca-pub-3636463971998863" data-ad-slot="1722404435"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p>	                	</div>
                	</div>
           </div>
	
</div>
				<div class="clear"></div>
			</div>
		</div>
					</header>
		
	    <div id="rt-menu" class="rt-menu">
        <div class="rt-container">
        		<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item101" >

            <a class="item" href="/index.php/it/"  >

                                Home                            </a>


                    </li>
                            <li class="item229" >

            <a class="item" href="/index.php/it/coronavirus"  >

                                Coronavirus                            </a>


                    </li>
                            <li class="item179 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Rubriche                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item155" >

            <a class="item" href="/index.php/it/rubriche/approfondimenti"  >

                                Approfondimenti                            </a>


                    </li>
                                                                                                                                                                <li class="item180" >

            <a class="item" href="/index.php/it/rubriche/curiosita-brevi"  >

                                Curiosità brevi                            </a>


                    </li>
                                                                                                                                                                <li class="item181" >

            <a class="item" href="/index.php/it/rubriche/cantieri-aperti"  >

                                Cantieri aperti                            </a>


                    </li>
                                                                                                                                                                <li class="item186" >

            <a class="item" href="/index.php/it/rubriche/correva-l-anno"  >

                                Correva l&#039;anno                            </a>


                    </li>
                                                                                                                                                                <li class="item182" >

            <a class="item" href="/index.php/it/rubriche/la-ferrovia-che-scompare"  >

                                La ferrovia che scompare                            </a>


                    </li>
                                                                                                                                                                <li class="item204" >

            <a class="item" href="/index.php/it/rubriche/linee-d-italia"  >

                                Linee d&#039;Italia                            </a>


                    </li>
                                                                                                                                                                <li class="item199" >

            <a class="item" href="/index.php/it/rubriche/locomotive-straniere-in-pillole"  >

                                Locomotive straniere in pillole                            </a>


                    </li>
                                                                                                                                                                <li class="item184" >

            <a class="item" href="/index.php/it/rubriche/treni-e-tecnologia"  >

                                Treni e tecnologia                            </a>


                    </li>
                                                                                                                                                                <li class="item201" >

            <a class="item" href="/index.php/it/rubriche/video-ferroviari"  >

                                Video ferroviari                            </a>


                    </li>
                                                                                                                                                                <li class="item208" >

            <a class="item" href="/index.php/it/rubriche/collegamenti-internazionali"  >

                                Collegamenti internazionali                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item183" >

            <a class="item" href="/index.php/it/ferroviaggi"  >

                                Ferroviaggi                            </a>


                    </li>
                            <li class="item172" >

            <a class="item" href="/index.php/it/modellismo"  >

                                Modellismo                            </a>


                    </li>
                            <li class="item187 parent active" >

            <a class="item" href="javascript:void(0);"  >

                                Altri mezzi                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item188" >

            <a class="item" href="/index.php/it/altri-mezzi/aerei"  >

                                Aerei                            </a>


                    </li>
                                                                                                                                                                <li class="item197" >

            <a class="item" href="/index.php/it/altri-mezzi/autobus"  >

                                Autobus                            </a>


                    </li>
                                                                                                                                                                <li class="item202 active last" >

            <a class="item" href="/index.php/it/altri-mezzi/metropolitane"  >

                                Metropolitane                            </a>


                    </li>
                                                                                                                                                                <li class="item198" >

            <a class="item" href="/index.php/it/altri-mezzi/mobilita-integrata"  >

                                Mobilità integrata                            </a>


                    </li>
                                                                                                                                                                <li class="item225" >

            <a class="item" href="/index.php/it/altri-mezzi/navi"  >

                                Navi                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item171 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Forum/Foto                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item125" >

            <a class="item" href="https://www.forumferrovie.info" target="_blank" >

                                Forum                            </a>


                    </li>
                                                                                                                                                                <li class="item102" >

            <a class="item" href="https://www.fotoferrovie.info" target="_blank" >

                                FotoFerrovie.Info                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item210" >

            <a class="item" href="/index.php/it/per-chi-viaggia"  >

                                Per chi viaggia                            </a>


                    </li>
                            <li class="item166 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Archivio                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item167" >

            <a class="item" href="/index.php/it/archivio/archivio-news-2013"  >

                                Archivio news 2013                            </a>


                    </li>
                                                                                                                                                                <li class="item168" >

            <a class="item" href="/index.php/it/archivio/archivio-news-2014"  >

                                Archivio news 2014                            </a>


                    </li>
                                                                                                                                                                <li class="item169" >

            <a class="item" href="/index.php/it/archivio/archivio-news-2015"  >

                                Archivio news 2015                            </a>


                    </li>
                                                                                                                                                                <li class="item170" >

            <a class="item" href="/index.php/it/archivio/archivio-news-2016"  >

                                Archivio news 2016                            </a>


                    </li>
                                                                                                                                                                <li class="item185" >

            <a class="item" href="/index.php/it/archivio/archivio-news-2017"  >

                                Archivio news 2017                            </a>


                    </li>
                                                                                                                                                                <li class="item209" >

            <a class="item" href="/index.php/it/archivio/archivio-news-2018"  >

                                Archivio news 2018                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
            </ul>		<div class="clear"></div>
	</div>
	
        	<div class="clear"></div>
        </div>
    </div>
    	
	    <div id="rt-drawer">
        <div class="rt-container">
                        <div class="clear"></div>
        </div>
    </div>
        		<div id="rt-transition">
		<div id="rt-mainbody-surround">
																		<div class="rt-container rt-content">
		    		          
<div id="rt-main" class="sa3-mb6-sb3">
                <div class="rt-container">
                    <div class="rt-grid-6 rt-push-3">
                                                <div id="rt-content-top">
                            <div class="rt-grid-6 rt-alpha rt-omega">
               <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ferrovie.Info Portale 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3636463971998863"
     data-ad-slot="4025288430"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	
		
			<div class="page-header">
		<h2 itemprop="name">
							Metropolitane: Napoli, una fermata intitolata a Maradona					</h2>
							</div>
		
	
	
		
						<div itemprop="articleBody">
		<p style="text-align: justify;"><a href="/images/news10/caf_napoli_1.jpg" class="thumbnail zoomin" style="" rel="lightbox-com_content_article_16548" title=""><img src="/images/thumbnails/images/news10/caf_napoli_1-fill-650x365.jpg" width="650" class="" height="365" style="" /></a></p>
<p style="text-align: justify;">Calcio e trasporti si ritrovano ancora una volta.</p>
 
<p style="text-align: justify;">		<div class="moduletable">
						<div style="text-align:justify;display:block;float:left;margin: 0px 10px 5px 5px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ferrovie.Info Portale 10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3636463971998863"
     data-ad-slot="3200652037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>		</div>
	</p>
<p style="text-align: justify;">"Nel 2021, probabilmente a maggio, entrerà in funzione la Linea 6 della metropolitana nella tratta Riviera di Chiaia - Fuorigrotta (fermata Mostra d’Oltremare)" scrive il sindaco di Napoli <strong>de Magistris</strong>.</p>
<p style="text-align: justify;">"Abbiamo deciso di intitolare la fermata: <strong>Mostra-Maradona</strong> (è la stazione per recarsi allo stadio comunale Diego Armando Maradona). Ed anche perché all’interno della stazione allestiremo una mostra dedicata a Maradona ed al Napoli. Così avremo un’altra stazione dedicata all’arte...questa volta del calcio".</p>
<p style="text-align: justify;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fdemagistrisluigi%2Fposts%2F10158079350277060&amp;show_text=true&amp;width=552&amp;appId=243462455716818&amp;height=593" width="552" height="593" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p><div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl button_count">
				<div class="fb-like"
					data-href="https://www.ferrovie.info/index.php/it/altri-mezzi/metropolitane/16548-metropolitane-napoli-una-fermata-intitolata-a-maradona"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="https://www.ferrovie.info/index.php/it/altri-mezzi/metropolitane/16548-metropolitane-napoli-una-fermata-intitolata-a-maradona"
						data-layout="button"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Metropolitane: Napoli, una fermata intitolata a Maradona" data-count="horizontal" data-via="" data-url="https://www.ferrovie.info/index.php/it/altri-mezzi/metropolitane/16548-metropolitane-napoli-una-fermata-intitolata-a-maradona" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script></div></div>	</div>

				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Dettagli							</dt>

			
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-11-29T09:47:31+01:00" itemprop="datePublished">
					Pubblicato: 29 Novembre 2020				</time>
			</dd>			
		
					
			
						</dl>
									<ul class="tags inline">
																	<li class="tag-72 tag-list0" itemprop="keywords">
					<a href="/index.php/it/component/tags/tag/napoli" class="label label-info">
						Napoli					</a>
				</li>
																				<li class="tag-215 tag-list1" itemprop="keywords">
					<a href="/index.php/it/component/tags/tag/anm" class="label label-info">
						ANM					</a>
				</li>
						</ul>
			
								</div>


								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-6 rt-alpha rt-omega">
               <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p style="text-align: center;"><a href="https://www.facebook.com/Ferrovie.Info" target="_blank" rel="noopener noreferrer">Non perderti tutte le news di <strong>Ferrovie.Info</strong>!! Segui la nostra pagina <strong>Facebook</strong>.</a></p>
<p><a href="https://www.facebook.com/Ferrovie.Info" target="_blank" rel="noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/seguici_su_fb.png" alt="" /></a></p></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3636463971998863"
     data-ad-slot="9769194033"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 rt-pull-6">
                <div id="rt-sidebar-a">
                               <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ferrovie.Info Portale 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3636463971998863"
     data-ad-slot="1563603635"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box3">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="searchbox3 mod_search19">
	<form action="/index.php/it/altri-mezzi/metropolitane" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword19" class="element-invisible">Digita la parola e premi invio</label> <input name="searchword" id="mod-search-searchword19" maxlength="200"  class="inputbox search-query input-medium" type="search" size="16" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="202" />
	</form>
</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ferrovie.Info Portale 21 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3636463971998863"
     data-ad-slot="4766991502"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box2">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<table id="table" border="0">
    <tr>
        <td colspan="6"><div class="numbers" id="count2"></div></td>
    </tr>
    <tr id="spacer1">
		<span 	 style="font-size:;font-weight:bold;">Orario invernale Trenitalia</span>
		<center>
			<td><div style="font-size:20px; font-weight: null;"   class="numbers" id="dday"></div></td>
			<td><div style="margin-right:3px;font-size:; font-weight: null;" class="text" id="days">Giorni </div></td>
			<td><div style="font-size:20px; font-weight: null;"   class="numbers" id="dhour"></div></td>
			<td><div style="margin-right:3px;font-size:; font-weight: null;" class="text" id="hours">Ore </div></td>
			<td><div style="font-size:20px; font-weight: null;"   class="numbers" id="dmin"></div></td>
			<td><div style="margin-right:3px;font-size:; font-weight: null;" class="text" id="minutes">Min. </div></td>
			<td><div style="font-size:20px; font-weight: null;"   class="numbers" id="dsec"></div></td>
			<td><div style="font-size:; font-weight: null;" class="text" id="seconds">Sec.</div></td>
		</center>
    </tr>
</table>








<script type="text/javascript">

var finish= "";
var year= "2020";
var month= "12";
var day= "12";
var hour= "23";
var minute= "59";
var GMT= "0";
var montharray=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec");

function countdown(yr,m,d,hr,min){
theyear=yr;themonth=m;theday=d;thehour=hr;theminute=min;
var today=new Date();
var todayy=today.getYear();
if (todayy < 1000) {todayy+=1900;}
var todaym=today.getMonth();
var todayd=today.getDate();
var todayh=today.getHours();
var todaymin=today.getMinutes();
var todaysec=today.getSeconds();
var todaystring1=montharray[todaym]+" "+todayd+", "+todayy+" "+todayh+":"+todaymin+":"+todaysec;
var todaystring2=Date.parse(todaystring1) - 0;
var todaystring3=(GMT*1000*60*60);
var todaystring=todaystring2 + todaystring3;
// var todaystring=Date.parse(todaystring1)-360;
var futurestring1=(montharray[m-1]+" "+d+", "+yr+" "+hr+":"+min);
var futurestring=Date.parse(futurestring1)-(today.getTimezoneOffset()*(1000*60));
var dd=futurestring-todaystring;
var dday=Math.floor(dd/(60*60*1000*24)*1);
var dhour=Math.floor((dd%(60*60*1000*24))/(60*60*1000)*1);
var dmin=Math.floor(((dd%(60*60*1000*24))%(60*60*1000))/(60*1000)*1);
var dsec=Math.floor((((dd%(60*60*1000*24))%(60*60*1000))%(60*1000))/1000*1);
// console.log(isNaN(todayy));
// console.log(isNaN(todaym));
// console.log(isNaN(todayd));
// console.log(isNaN(todayh));
// console.log(isNaN(todaymin));
// console.log(isNaN(todaysec));
//console.log(isNaN(GMT));
// console.log(isNaN(todaystring));
// console.log(isNaN(futurestring));
// console.log(isNaN(todaystring1));
// console.log(isNaN(futurestring1));
//console.log(isNaN(todaystring));
// console.log(isNaN(todaystring));
// console.log(isNaN(futurestring1));
// console.log(isNaN(futurestring));

// console.log("1");
// console.log(todaystring1);
// console.log(todaystring2);
// console.log(todaystring3);
// console.log(Date.parse(todaystring));
// console.log(Date.parse(futurestring1));
// console.log(GMT*1000*60*60);
 // console.log(todaystring1);
 // console.log(todaystring);
 // console.log(futurestring1);
 // console.log(futurestring);
// console.log(isNaN(dday));
// console.log(isNaN(dhour));
// console.log(isNaN(dmin));
// console.log(isNaN(dsec));

if(dday<=0&&dhour<=0&&dmin<=0&&dsec<=0){
document.getElementById('count2').innerHTML=finish;
document.getElementById('count2').style.display="inline";
document.getElementById('count2').style.width="auto";
document.getElementById('dday').style.display="none";
document.getElementById('dhour').style.display="none";
document.getElementById('dmin').style.display="none";
document.getElementById('dsec').style.display="none";
document.getElementById('days').style.display="none";
document.getElementById('hours').style.display="none";
document.getElementById('minutes').style.display="none";
document.getElementById('seconds').style.display="none";
document.getElementById('spacer1').style.display="none";
document.getElementById('spacer2').style.display="none";
return;
}
else {
document.getElementById('count2').style.display="none";
document.getElementById('dday').innerHTML=dday;
document.getElementById('dhour').innerHTML=dhour;
document.getElementById('dmin').innerHTML=dmin;
document.getElementById('dsec').innerHTML=dsec;
setTimeout("countdown(theyear,themonth,theday,thehour,theminute)",1000);
}
}

countdown(year,month,day,hour,minute);

</script>	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ferrovie.Info Portale 20 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3636463971998863"
     data-ad-slot="7226290424"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

            <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                               <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ferrovie.Info Portale 7 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3636463971998863"
     data-ad-slot="7467145236"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box3">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<script type="text/javascript">
/* <![CDATA[ */
function GTranslateGetCurrentLang() {var keyValue = document.cookie.match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className=='goog-te-combo')teCombo=sel[i];if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
/* ]]> */
</script>
<div id="google_translate_element2"></div>
<script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'it', autoDisplay: false}, 'google_translate_element2');}</script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>

<div class="switcher notranslate"><div class="selected"><a href="#" onclick="return false;"><img src="/modules/mod_gtranslate/tmpl/lang/16/it.png" height="16" width="16" alt="Italian" /> Italian</a></div><div class="option"><a href="#" onclick="doGTranslate('it|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl  selected"><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('it|sq');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Albanian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/sq.png" height="16" width="16" alt="sq" /> Albanian</a><a href="#" onclick="doGTranslate('it|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Arabic" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/ar.png" height="16" width="16" alt="ar" /> Arabic</a><a href="#" onclick="doGTranslate('it|hy');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Armenian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/hy.png" height="16" width="16" alt="hy" /> Armenian</a><a href="#" onclick="doGTranslate('it|az');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Azerbaijani" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/az.png" height="16" width="16" alt="az" /> Azerbaijani</a><a href="#" onclick="doGTranslate('it|eu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Basque" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/eu.png" height="16" width="16" alt="eu" /> Basque</a><a href="#" onclick="doGTranslate('it|be');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Belarusian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/be.png" height="16" width="16" alt="be" /> Belarusian</a><a href="#" onclick="doGTranslate('it|bg');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bulgarian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/bg.png" height="16" width="16" alt="bg" /> Bulgarian</a><a href="#" onclick="doGTranslate('it|ca');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Catalan" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/ca.png" height="16" width="16" alt="ca" /> Catalan</a><a href="#" onclick="doGTranslate('it|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> Chinese (Simplified)</a><a href="#" onclick="doGTranslate('it|zh-TW');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Traditional)" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/zh-TW.png" height="16" width="16" alt="zh-TW" /> Chinese (Traditional)</a><a href="#" onclick="doGTranslate('it|hr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Croatian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/hr.png" height="16" width="16" alt="hr" /> Croatian</a><a href="#" onclick="doGTranslate('it|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('it|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('it|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('it|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/en.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('it|et');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Estonian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/et.png" height="16" width="16" alt="et" /> Estonian</a><a href="#" onclick="doGTranslate('it|tl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Filipino" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/tl.png" height="16" width="16" alt="tl" /> Filipino</a><a href="#" onclick="doGTranslate('it|fi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Finnish" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/fi.png" height="16" width="16" alt="fi" /> Finnish</a><a href="#" onclick="doGTranslate('it|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('it|gl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Galician" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/gl.png" height="16" width="16" alt="gl" /> Galician</a><a href="#" onclick="doGTranslate('it|ka');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Georgian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/ka.png" height="16" width="16" alt="ka" /> Georgian</a><a href="#" onclick="doGTranslate('it|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('it|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('it|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('it|is');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Icelandic" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/is.png" height="16" width="16" alt="is" /> Icelandic</a><a href="#" onclick="doGTranslate('it|id');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Indonesian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/id.png" height="16" width="16" alt="id" /> Indonesian</a><a href="#" onclick="doGTranslate('it|ga');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Irish" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/ga.png" height="16" width="16" alt="ga" /> Irish</a><a href="#" onclick="doGTranslate('it|ja');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Japanese" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/ja.png" height="16" width="16" alt="ja" /> Japanese</a><a href="#" onclick="doGTranslate('it|ko');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Korean" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/ko.png" height="16" width="16" alt="ko" /> Korean</a><a href="#" onclick="doGTranslate('it|lv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Latvian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/lv.png" height="16" width="16" alt="lv" /> Latvian</a><a href="#" onclick="doGTranslate('it|lt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Lithuanian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/lt.png" height="16" width="16" alt="lt" /> Lithuanian</a><a href="#" onclick="doGTranslate('it|mk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Macedonian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/mk.png" height="16" width="16" alt="mk" /> Macedonian</a><a href="#" onclick="doGTranslate('it|mt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Maltese" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/mt.png" height="16" width="16" alt="mt" /> Maltese</a><a href="#" onclick="doGTranslate('it|no');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Norwegian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/no.png" height="16" width="16" alt="no" /> Norwegian</a><a href="#" onclick="doGTranslate('it|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('it|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Portuguese" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/pt.png" height="16" width="16" alt="pt" /> Portuguese</a><a href="#" onclick="doGTranslate('it|ro');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Romanian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/ro.png" height="16" width="16" alt="ro" /> Romanian</a><a href="#" onclick="doGTranslate('it|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('it|sr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Serbian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/sr.png" height="16" width="16" alt="sr" /> Serbian</a><a href="#" onclick="doGTranslate('it|sk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Slovak" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/sk.png" height="16" width="16" alt="sk" /> Slovak</a><a href="#" onclick="doGTranslate('it|sl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Slovenian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/sl.png" height="16" width="16" alt="sl" /> Slovenian</a><a href="#" onclick="doGTranslate('it|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('it|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a><a href="#" onclick="doGTranslate('it|tr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Turkish" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/tr.png" height="16" width="16" alt="tr" /> Turkish</a><a href="#" onclick="doGTranslate('it|uk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Ukrainian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/uk.png" height="16" width="16" alt="uk" /> Ukrainian</a><a href="#" onclick="doGTranslate('it|cy');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Welsh" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/cy.png" height="16" width="16" alt="cy" /> Welsh</a></div></div>	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ferrovie.Info Portale 14 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-3636463971998863"
     data-ad-slot="8292460836"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box2">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Argomenti popolari</h2>
			</div>
	                		                	<div class="module-content">
	                		<div class="tagspopularbox2 tagscloudbox2">
		<span class="tag">
			<a class="tag-name" style="font-size: 2em" href="/index.php/it/component/tags/tag/trenitalia">
				Trenitalia</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.4705882352941em" href="/index.php/it/component/tags/tag/rfi">
				RFI</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.131550802139em" href="/index.php/it/component/tags/tag/alstom">
				Alstom</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.1208556149733em" href="/index.php/it/component/tags/tag/fnm">
				FNM</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.1181818181818em" href="/index.php/it/component/tags/tag/bombardier">
				Bombardier</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.1139037433155em" href="/index.php/it/component/tags/tag/lombardia">
				Lombardia</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0989304812834em" href="/index.php/it/component/tags/tag/ferrovie-dello-stato">
				Ferrovie dello Stato</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0941176470588em" href="/index.php/it/component/tags/tag/siemens">
				Siemens</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0844919786096em" href="/index.php/it/component/tags/tag/caf">
				CAF</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0807486631016em" href="/index.php/it/component/tags/tag/pkp">
				PKP</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.079679144385em" href="/index.php/it/component/tags/tag/vossloh">
				Vossloh</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0775401069519em" href="/index.php/it/component/tags/tag/newag">
				Newag</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0775401069519em" href="/index.php/it/component/tags/tag/talgo">
				Talgo</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0700534759358em" href="/index.php/it/component/tags/tag/borsa">
				Borsa</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.068449197861em" href="/index.php/it/component/tags/tag/jungfraubahn">
				Jungfraubahn</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0625668449198em" href="/index.php/it/component/tags/tag/trenord">
				Trenord</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0508021390374em" href="/index.php/it/component/tags/tag/stadler">
				Stadler</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0336898395722em" href="/index.php/it/component/tags/tag/fondazione-fs">
				Fondazione FS</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.003743315508em" href="/index.php/it/component/tags/tag/campania">
				Campania</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/index.php/it/component/tags/tag/sicilia">
				Sicilia</a>
					</span>
	</div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
		    	</div>
											</div>
	</div>
			<footer id="rt-footer-surround">
				<div id="rt-footer">
    		<div class="rt-footer-pattern">
    			<div class="rt-container">
    				<div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block clearfix box1">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Chi siamo</h2>
			</div>
	                		                	<div class="module-content">
	                		<ul class="nav menu mod-list">
<li class="item-117"><a href="/index.php/it/disclaimer" >Disclaimer</a></li></ul>
	                	</div>
                	</div>
           </div>
	
</div>
    				<div class="clear"></div>
    			</div>
    		</div>
		</div>
					</footer>
			<div id="rt-debug">
		<div class="rt-container">
			<div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<!-- jPayday by isApp.it Team - www.isapp.it -->
<div id="jpayday_popup" class="content" style="display: none;"><h2><strong>Attenzione!</strong></h2>
<p>Abbiamo rilevato che hai attiva l'estensione <strong>AdBlock</strong>. <br />Sappiamo che le pubblicità non sono simpatiche ma sono l'unico sistema affinché questo progetto possa andare avanti gratuitamente.<br />Per favore, <strong>chiudi AdBlock</strong> per andare avanti. Grazie!!</p>
<p><a id="jpayday_reload" href="http://www.ferrovie.info/">Ricarica questa pagina</a></p>	<div id="jpayday_powered"><a class="powered" title="Powered by isApp.it Team" href="http://www.isapp.it" target="_blank" rel="nofollow">isApp.it</a></div>
</div>
<script type="text/javascript">
jQuery(function() {
	jQuery(document).on('click', '#jpayday_reload', function(e) {
		event.preventDefault();
		location.reload();
		return false;
	});

	var alert_once = 0;

	jpayday_alert = alert_once ? jQuery.cookie('jpayday_alert') : undefined;   
		

	if (document.getElementById("jpayday") == undefined && jpayday_alert == undefined)
	{
						noty({
					text: jQuery('#jpayday_popup').html(), 
					type: 'warning',
					modal: 1,
					closeWith: ['none'],
					layout: 'center'
					});
				
		if(alert_once) {
			jQuery.cookie('jpayday_alert', true);
		}
	}
});
</script>	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                			<!--googleoff: all-->
			<style type="text/css">  
			.jb.decline.link {
				color: #37a4fc;
				padding: 0;
			}
		</style>
		<!-- Template Decline -->
		<div class="jb cookie-decline " style="display: none;">
			<p>
				Al fine di fornire la migliore esperienza online questo sito utilizza i cookies.				<span class="btn btn-link jb decline link">Elimina i cookie</span>
			</p>
		</div>
				<!-- Template Default bootstrap -->
		<div class="jb cookie bottom black blue ">
		    
			<!-- BG color -->
			<div class="jb cookie-bg black"></div>
		    
			<h2>Al fine di fornire la migliore esperienza online questo sito utilizza i cookies.</h2>
		     
			<p>Utilizzando il nostro sito, l'utente accetta il nostro utilizzo da parte dei cookie.															<a href="/index.php/it/disclaimer">Scopri di più</a>
												</p>
		    
			<div class="btn btn-primary jb accept blue">Accetto</div>
		    
		</div>
		
			
		<!--googleon: all-->
	
	<script type="text/javascript">
	    jQuery(document).ready(function () { 
			function setCookie(c_name,value,exdays)
			{
				var exdate=new Date();
				exdate.setDate(exdate.getDate() + exdays);
				var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
				document.cookie=c_name + "=" + c_value;
			}
			
			function readCookie(name) {
				var nameEQ = name + "=";
				var jb = document.cookie.split(';');
				for(var i=0;i < jb.length;i++) {
					var c = jb[i];
					while (c.charAt(0)==' ') c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
					}
				return null;
			}
		    
			var $jb_cookie = jQuery('.jb.cookie');
			var $jb_infoaccept = jQuery('.jb.accept');
			var jbcookies = readCookie('jbcookies');
			if(!(jbcookies == "yes")){
				$jb_cookie.delay(1000).slideDown('fast'); 
				$jb_infoaccept.click(function(){
					setCookie("jbcookies","yes",90);
					$jb_cookie.slideUp('slow');
					jQuery('.jb.cookie-decline').fadeIn('slow', function() {});
				});
			}

			jQuery('.jb.decline').click(function(){
				setCookie("jbcookies","",0);
				window.location.reload();
			});
	    });
	</script>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3636463971998863",
    enable_page_level_ads: true
  });
</script>	                	</div>
                	</div>
           </div>
	
</div>
			<div class="clear"></div>
		</div>
	</div>
				<div id="totop">
					</div>
						</body>
</html>
