<!doctype html>
<html xml:lang="it-it" lang="it-it" >
<head>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
    <base href="https://www.ferrovie.info/index.php/it/13-treni-reali/16207-ferrovie-coronavirus-sospesi-i-treni-storici-anche-sulla-novara-varallo" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Coronavirus, Novara, Varallo, Piemonte, Fondazione FS Italiane" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@FerrovieInfo" />
	<meta name="twitter:title" content="Ferrovie, Coronavirus: sospesi i treni storici anche sulla Novara-Varallo" />
	<meta name="twitter:description" content="Un altro forfait obbligato dalle nuove disposizioni." />
	<meta name="twitter:image" content="https://www.ferrovie.info//images/thumbnails/www.fotoferrovie.info/albums/userpics/10635/normal_Gr_640_Castel_Gandolfo~0-fill-650x433.jpg_da39a3ee5e6b4b0d3255bfef95601890afd80709" />
	<meta name="author" content="Lorenzo Pallotta" />
	<meta property="og:image" content="https://www.fotoferrovie.info/albums/userpics/10635/normal_Gr_640_Castel_Gandolfo~0.jpg" />
	<meta property="og:title" content="Ferrovie, Coronavirus: sospesi i treni storici anche sulla Novara-Varallo" />
	<meta property="og:description" content="Un altro forfait obbligato dalle nuove disposizioni." />
	<meta name="description" content="Un altro forfait obbligato dalle nuove disposizioni." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Ferrovie.Info - Ferrovie, Coronavirus: sospesi i treni storici anche sulla Novara-Varallo</title>
	<link href="/templates/cloudbase3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.ferrovie.info/index.php/it/component/search/?Itemid=101&amp;catid=13&amp;id=16207&amp;format=opensearch" rel="search" title="Vai Ferrovie.Info" type="application/opensearchdescription+xml" />
	<link href="https://www.ferrovie.info/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/media/plg_content_mavikthumbnails/slimbox/css/slimbox.css" rel="stylesheet" type="text/css" />
	<link href="/media/plg_content_mavikthumbnails/css/mavikthumbnails.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_rstbox/css/engagebox.css?fd0e45a64e029f8f277380ac2ebac99f" rel="stylesheet" type="text/css" />
	<link href="/templates/cloudbase3/css-compiled/menu-7e6c01fdddbb43f24ca8fc83d732216c.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/cloudbase3/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/cloudbase3/css-compiled/master-afa557dfae31eed763be207d7a84aa23.css" rel="stylesheet" type="text/css" />
	<link href="/templates/cloudbase3/css-compiled/mediaqueries.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jpayday/css/noty.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jbcookies/assets/css/jbcookies.css?fd0e45a64e029f8f277380ac2ebac99f" rel="stylesheet" type="text/css" />
	<link href="https://www.ferrovie.info/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
a.thumbnail {display: inline-block; zoom: 1; *display: inline;}
		#rstbox_6 .rstbox-close:hover {
			color: rgba(128, 128, 128, 1) !important;
		}	
	#rt-logo {background: url(/images/logo2.png) 50% 0 no-repeat !important;}
#rt-logo {width: 322px;height: 100px;}

#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}

        .switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
        .switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
        .switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
        .switcher a:hover img {opacity:1;}
        .switcher .selected {background:#FFFFFF url(/modules/mod_gtranslate/tmpl/lang/switcher.png) repeat-x;position:relative;z-index:9999;}
        .switcher .selected a {border:1px solid #CCCCCC;background:url(/modules/mod_gtranslate/tmpl/lang/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
        .switcher .selected a.open {background-image:url(/modules/mod_gtranslate/tmpl/lang/arrow_up.png)}
        .switcher .selected a:hover {background:#F0F0F0 url(/modules/mod_gtranslate/tmpl/lang/arrow_down.png) 146px center no-repeat;}
        .switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
        .switcher .option a {color:#000;padding:3px 5px;}
        .switcher .option a:hover {background:#FFC;}
        .switcher .option a.selected {background:#FFC;}
        #selected_lang_name {float: none;}
        .l_name {float: none !important;margin: 0;}
        .switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
        .switcher .option::-webkit-scrollbar {width:5px;}
        .switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
    #btcontentslider168 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}#btcontentslider169 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}#btcontentslider170 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}#btcontentslider173 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}#btcontentslider190 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}div.mod_search19 input[type="search"]{ width:auto; }#btcontentslider201 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}#btcontentslider178 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}#btcontentslider155 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}#btcontentslider192 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}#btcontentslider189 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"fc5d1f7526cbaeefef65c196e57dd66b","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?fd0e45a64e029f8f277380ac2ebac99f" type="text/javascript"></script>
	<script src="/media/system/js/core.js?fd0e45a64e029f8f277380ac2ebac99f" type="text/javascript"></script>
	<script src="/media/plg_content_mavikthumbnails/slimbox/js/slimbox.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?fd0e45a64e029f8f277380ac2ebac99f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?fd0e45a64e029f8f277380ac2ebac99f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?fd0e45a64e029f8f277380ac2ebac99f" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?fd0e45a64e029f8f277380ac2ebac99f" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?fd0e45a64e029f8f277380ac2ebac99f" type="text/javascript"></script>
	<script src="/media/com_rstbox/js/vendor/velocity.js?fd0e45a64e029f8f277380ac2ebac99f" type="text/javascript"></script>
	<script src="/media/com_rstbox/js/vendor/velocity.ui.js?fd0e45a64e029f8f277380ac2ebac99f" type="text/javascript"></script>
	<script src="/media/com_rstbox/js/engagebox.js?fd0e45a64e029f8f277380ac2ebac99f" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?fd0e45a64e029f8f277380ac2ebac99f" type="text/javascript"></script>
	<script src="/templates/cloudbase3/js/equalheights.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/templates/cloudbase3/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/sidemenu.js" type="text/javascript"></script>
	<script src="/modules/mod_jpayday/js/advertisement.js" type="text/javascript"></script>
	<script src="/modules/mod_jpayday/js/noty/jquery.noty.js" type="text/javascript"></script>
	<script src="/modules/mod_jpayday/js/noty/layouts/center.js" type="text/javascript"></script>
	<script src="/modules/mod_jpayday/js/noty/themes/default.js" type="text/javascript"></script>
	<script src="https://www.ferrovie.info/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.ferrovie.info/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.ferrovie.info/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?fd0e45a64e029f8f277380ac2ebac99f" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-38995920-1', 'auto');
		__gaTracker('send', 'pageview');
	
        jQuery(document).ready(function() {
            jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
            jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
            jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
        });
    jQuery(document).ready(function() {if(GTranslateGetCurrentLang() != null){var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));}});
	</script>
	<!-- Perfect Link with Article Images on Facebook -->
	<meta property="og:title" content="Ferrovie, Coronavirus: sospesi i treni storici anche sulla Novara-Varallo"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.ferrovie.info/index.php/it/13-treni-reali/16207-ferrovie-coronavirus-sospesi-i-treni-storici-anche-sulla-novara-varallo"/>
	<meta property="og:site_name" content="Ferrovie.Info"/>
	<meta property="og:image" content="https://www.fotoferrovie.info/albums/userpics/10635/normal_Gr_640_Castel_Gandolfo~0.jpg"/>
	<meta property="og:image" content="https://www.ferrovie.info/images/thumbnails/www.fotoferrovie.info/albums/userpics/10635/normal_Gr_640_Castel_Gandolfo~0-fill-633x633.jpg_da39a3ee5e6b4b0d3255bfef95601890afd80709" />
	<meta property="og:title" content="Ferrovie, Coronavirus: sospesi i treni storici anche sulla Novara-Varallo" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.fotoferrovie.info/albums/userpics/10635/normal_Gr_640_Castel_Gandolfo~0.jpg" />
	<meta property="og:url" content="https://www.ferrovie.info/index.php/it/13-treni-reali/16207-ferrovie-coronavirus-sospesi-i-treni-storici-anche-sulla-novara-varallo" />
	<meta property="og:site_name" content="Ferrovie.Info" />
	<meta property="og:description" content="Un altro forfait obbligato dalle nuove disposizioni." />
	<meta property="fb:app_id" content="243462455716818" />
</head>
<body  class="logo-type-custom body-pattern-none header-style-dark showcase-gradient-direction-horizontal showcase-pattern-none bottom-gradient-direction-horizontal bottom-pattern-none footer-pattern-footer copyright-pattern-footer branding-logo-dark font-family-helvetica font-size-is-large menu-type-dropdownmenu layout-mode-responsive col12">
        <header id="rt-top-surround">
				<div id="rt-top" >
			<div class="rt-container">
				<div class="rt-grid-4 rt-alpha">
               <div class="rt-block clearfix visible-phone">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<p align="left"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script>
<!-- Ferrovie.Info Portale 13 --> <ins class="adsbygoogle" style="display: inline-block; width: 320px; height: 100px;" data-ad-client="ca-pub-3636463971998863" data-ad-slot="1722404435"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p>	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script type="text/javascript" language="javascript" src="https://www.ferrovie.info/modules/mod_sj_sticky_any_module/js/jquery-1.7.2.js"></script>
<script type="text/javascript">jQuery.noConflict();</script>

	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.core.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.blind.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.bounce.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.clip.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.drop.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.fold.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.highlight.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.pulsate.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.scale.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.slide.js"></script>
		<style type="text/css">
div.panel_SJ_BannerSx {float:initial;height: 130px;}
.panel_SJ_BannerSx ins.adsbygoogle {
margin-left: 10%; margin-top:10px;
}
.rt-menu{
margin-top: 72px;
}
.rt-menu, .switcher .selected{
z-index:1;
}
@media screen and (max-width: 1200px) and (min-width: 1000px) {
.panel_SJ_BannerDx ins.adsbygoogle{
margin-right: 2% !important;
}
.panel_SJ_BannerSx ins.adsbygoogle {
margin-left: 2% !important;
}
}
@media screen and (max-width: 999px)  {
#sj_sticky_any_module_SJ_BannerSx, #sj_sticky_any_module_SJ_BannerDx, #sj_sticky_any_module_SJ_Logo{
display:none !important;
}
.rt-menu{
margin-top: 0px !important;
}
}
.panel_SJ_BannerSx{
float:left;
}
.closewrap_SJ_BannerSx {
height: 15px;
display:none;
}
.close_SJ_BannerSx {
height:15px;
width:15px;
padding:0px;
background: url(https://www.ferrovie.info/modules/mod_sj_sticky_any_module/images/close_btn/x.png) no-repeat center center;
position:absolute;

}
.close_SJ_BannerSx:hover {
background: url(https://www.ferrovie.info/modules/mod_sj_sticky_any_module/images/close_btn/x_h.png) no-repeat center center;
}
</style><style type="text/css">
div.panel_SJ_BannerSx {float:initial;height: 130px;}
.panel_SJ_BannerSx ins.adsbygoogle {
margin-left: 10%; margin-top:10px;
}
.rt-menu{
margin-top: 72px;
}
.rt-menu, .switcher .selected{
z-index:1;
}
@media screen and (max-width: 1200px) and (min-width: 1000px) {
.panel_SJ_BannerDx ins.adsbygoogle{
margin-right: 2% !important;
}
.panel_SJ_BannerSx ins.adsbygoogle {
margin-left: 2% !important;
}
}
@media screen and (max-width: 999px)  {
#sj_sticky_any_module_SJ_BannerSx, #sj_sticky_any_module_SJ_BannerDx, #sj_sticky_any_module_SJ_Logo{
display:none !important;
}
.rt-menu{
margin-top: 0px !important;
}
}

div.panel_SJ_BannerSx
{
background:#23272b;
cursor:pointer;
margin:0px;
padding:0px;

}
.flip_SJ_BannerSx {
cursor:pointer;
margin:0px;
padding:5px 5px 5px 25px;
text-align:left !important;
background:#ff4800 url(https://www.ferrovie.info/modules/mod_sj_sticky_any_module/images/-1.png) 0 no-repeat;
color:#000000;
display:none;
height:20px; 
border-radius: 0px;
font-size:12px;
font-family:serif;
}
.flip_SJ_BannerSx:hover{
	background-color:#0900ff;
	color:#ffffff;
}
</style>
	<div id="sj_sticky_any_module_SJ_BannerSx"  style="position:fixed;z-index:500000;left:0px;right:0px;top:0px;bottom:px;">
	   <div class="flip_SJ_BannerSx" id="flip_SJ_BannerSx"  > </div>
	   <div class="panel_SJ_BannerSx" id="panel_SJ_BannerSx">
	   <div class="closewrap_SJ_BannerSx" ><div class="close_SJ_BannerSx" id="close_SJ_BannerSx" onclick="stickyanimate_SJ_BannerSx();" ></div></div>
	   <p align="left"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script>
<!-- Ferrovie.Info Portale 13 --> <ins class="adsbygoogle" style="display: inline-block; width: 320px; height: 100px;" data-ad-client="ca-pub-3636463971998863" data-ad-slot="1722404435"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p>
</div>
</div>
	   
<script type="text/javascript">
function stickyanimate_SJ_BannerSx(){
//alert ("i was clicked!");
foo = document.getElementById("panel_SJ_BannerSx"); // get the "foo" object
foo.style.display = "none";
  //setTimeout(stickyanimate,20); // call doMove in 20msec
};
var $sjst = jQuery.noConflict($sjst);
$sjst(document).ready(function($sjst){
var $sjTopDiv=".flip_SJ_BannerSx";
$sjst($sjTopDiv).click(function($sjTopDiv) {
$sjst(this).next().toggle("default","linear");
});
});
</script>

<style type="text/css">
.flip_SJ_BannerSx {
 width:px;
}
</style>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script type="text/javascript" language="javascript" src="https://www.ferrovie.info/modules/mod_sj_sticky_any_module/js/jquery-1.7.2.js"></script>
<script type="text/javascript">jQuery.noConflict();</script>

	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.core.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.blind.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.bounce.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.clip.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.drop.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.fold.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.highlight.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.pulsate.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.scale.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.slide.js"></script>
		<style type="text/css">
div.panel_SJ_BannerDx {float:initial;}
.panel_SJ_BannerDx ins.adsbygoogle {
margin-right: 10%; margin-top:10px;
}

.panel_SJ_BannerDx{
float:left;
}
.closewrap_SJ_BannerDx {
height: 15px;
display:none;
}
.close_SJ_BannerDx {
height:15px;
width:15px;
padding:0px;
background: url(https://www.ferrovie.info/modules/mod_sj_sticky_any_module/images/close_btn/x.png) no-repeat center center;
position:absolute;

}
.close_SJ_BannerDx:hover {
background: url(https://www.ferrovie.info/modules/mod_sj_sticky_any_module/images/close_btn/x_h.png) no-repeat center center;
}
</style><style type="text/css">
div.panel_SJ_BannerDx {float:initial;}
.panel_SJ_BannerDx ins.adsbygoogle {
margin-right: 10%; margin-top:10px;
}


div.panel_SJ_BannerDx
{
background:;
cursor:pointer;
margin:0px;
padding:0px;

}
.flip_SJ_BannerDx {
cursor:pointer;
margin:0px;
padding:5px 5px 5px 25px;
text-align:left !important;
background:#ff4800 url(https://www.ferrovie.info/modules/mod_sj_sticky_any_module/images/-1.png) 0 no-repeat;
color:#000000;
display:none;
height:20px; 
border-radius: 0px;
font-size:12px;
font-family:serif;
}
.flip_SJ_BannerDx:hover{
	background-color:#0900ff;
	color:#ffffff;
}
</style>
	<div id="sj_sticky_any_module_SJ_BannerDx"  style="position:fixed;z-index:500000;left:0px;right:0px;top:0px;bottom:px;">
	   <div class="flip_SJ_BannerDx" id="flip_SJ_BannerDx"  > </div>
	   <div class="panel_SJ_BannerDx" id="panel_SJ_BannerDx">
	   <div class="closewrap_SJ_BannerDx" ><div class="close_SJ_BannerDx" id="close_SJ_BannerDx" onclick="stickyanimate_SJ_BannerDx();" ></div></div>
	   <p align="right"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script>
<!-- Ferrovie.Info Portale 13 --> <ins class="adsbygoogle" style="display: inline-block; width: 320px; height: 100px;" data-ad-client="ca-pub-3636463971998863" data-ad-slot="1722404435"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p>
</div>
</div>
	   
<script type="text/javascript">
function stickyanimate_SJ_BannerDx(){
//alert ("i was clicked!");
foo = document.getElementById("panel_SJ_BannerDx"); // get the "foo" object
foo.style.display = "none";
  //setTimeout(stickyanimate,20); // call doMove in 20msec
};
var $sjst = jQuery.noConflict($sjst);
$sjst(document).ready(function($sjst){
var $sjTopDiv=".flip_SJ_BannerDx";
$sjst($sjTopDiv).click(function($sjTopDiv) {
$sjst(this).next().toggle("default","linear");
});
});
</script>

<style type="text/css">
.flip_SJ_BannerDx {
 width:px;
}
</style>

	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4">
               <div class="rt-block clearfix visible-phone">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customvisible-phone"  >
	<p><img src="/images/logo2.png" width="322" height="100" /></p></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script type="text/javascript" language="javascript" src="https://www.ferrovie.info/modules/mod_sj_sticky_any_module/js/jquery-1.7.2.js"></script>
<script type="text/javascript">jQuery.noConflict();</script>

	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.core.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.blind.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.bounce.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.clip.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.drop.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.fold.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.highlight.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.pulsate.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.scale.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.slide.js"></script>
		<style type="text/css">
#sj_sticky_any_module_SJ_Logo{
left:50%;
margin-left: -166px;
}
.panel_SJ_Logo{
float:left;
}
.closewrap_SJ_Logo {
height: 15px;
display:none;
}
.close_SJ_Logo {
height:15px;
width:15px;
padding:0px;
background: url(https://www.ferrovie.info/modules/mod_sj_sticky_any_module/images/close_btn/x.png) no-repeat center center;
position:absolute;

}
.close_SJ_Logo:hover {
background: url(https://www.ferrovie.info/modules/mod_sj_sticky_any_module/images/close_btn/x_h.png) no-repeat center center;
}
</style><style type="text/css">
#sj_sticky_any_module_SJ_Logo{
left:50%;
margin-left: -166px;
}

div.panel_SJ_Logo
{
background:;
cursor:pointer;
margin:0px;
padding:5px;

}
.flip_SJ_Logo {
cursor:pointer;
margin:0px;
padding:5px 5px 5px 25px;
text-align:left !important;
background:#ff4800 url(https://www.ferrovie.info/modules/mod_sj_sticky_any_module/images/-1.png) 0 no-repeat;
color:#000000;
display:none;
height:20px; 
border-radius: 0px;
font-size:12px;
font-family:serif;
}
.flip_SJ_Logo:hover{
	background-color:#0900ff;
	color:#ffffff;
}
</style>
	<div id="sj_sticky_any_module_SJ_Logo"  style="position:fixed;z-index:500000;left:px;right:px;top:10px;bottom:px;">
	   <div class="flip_SJ_Logo" id="flip_SJ_Logo"  > </div>
	   <div class="panel_SJ_Logo" id="panel_SJ_Logo">
	   <div class="closewrap_SJ_Logo" ><div class="close_SJ_Logo" id="close_SJ_Logo" onclick="stickyanimate_SJ_Logo();" ></div></div>
	   

<div class="customhidden-phone"  >
	<p><a href="https://www.ferrovie.info/"><img src="/images/logo2.png" alt="" /></a></p></div>

</div>
</div>
	   
<script type="text/javascript">
function stickyanimate_SJ_Logo(){
//alert ("i was clicked!");
foo = document.getElementById("panel_SJ_Logo"); // get the "foo" object
foo.style.display = "none";
  //setTimeout(stickyanimate,20); // call doMove in 20msec
};
var $sjst = jQuery.noConflict($sjst);
$sjst(document).ready(function($sjst){
var $sjTopDiv=".flip_SJ_Logo";
$sjst($sjTopDiv).click(function($sjTopDiv) {
$sjst(this).next().toggle("default","linear");
});
});
</script>

<style type="text/css">
.flip_SJ_Logo {
 width:px;
}
</style>

	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4 rt-omega">
               <div class="rt-block clearfix visible-phone">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<p align="right"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script>
<!-- Ferrovie.Info Portale 13 --> <ins class="adsbygoogle" style="display: inline-block; width: 320px; height: 100px;" data-ad-client="ca-pub-3636463971998863" data-ad-slot="1722404435"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p>	                	</div>
                	</div>
           </div>
	
</div>
				<div class="clear"></div>
			</div>
		</div>
					</header>
		
	    <div id="rt-menu" class="rt-menu">
        <div class="rt-container">
        		<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item101 active last" >

            <a class="item" href="/index.php/it/"  >

                                Home                            </a>


                    </li>
                            <li class="item229" >

            <a class="item" href="/index.php/it/coronavirus"  >

                                Coronavirus                            </a>


                    </li>
                            <li class="item179 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Rubriche                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item155" >

            <a class="item" href="/index.php/it/rubriche/approfondimenti"  >

                                Approfondimenti                            </a>


                    </li>
                                                                                                                                                                <li class="item180" >

            <a class="item" href="/index.php/it/rubriche/curiosita-brevi"  >

                                Curiosità brevi                            </a>


                    </li>
                                                                                                                                                                <li class="item181" >

            <a class="item" href="/index.php/it/rubriche/cantieri-aperti"  >

                                Cantieri aperti                            </a>


                    </li>
                                                                                                                                                                <li class="item186" >

            <a class="item" href="/index.php/it/rubriche/correva-l-anno"  >

                                Correva l&#039;anno                            </a>


                    </li>
                                                                                                                                                                <li class="item182" >

            <a class="item" href="/index.php/it/rubriche/la-ferrovia-che-scompare"  >

                                La ferrovia che scompare                            </a>


                    </li>
                                                                                                                                                                <li class="item204" >

            <a class="item" href="/index.php/it/rubriche/linee-d-italia"  >

                                Linee d&#039;Italia                            </a>


                    </li>
                                                                                                                                                                <li class="item199" >

            <a class="item" href="/index.php/it/rubriche/locomotive-straniere-in-pillole"  >

                                Locomotive straniere in pillole                            </a>


                    </li>
                                                                                                                                                                <li class="item184" >

            <a class="item" href="/index.php/it/rubriche/treni-e-tecnologia"  >

                                Treni e tecnologia                            </a>


                    </li>
                                                                                                                                                                <li class="item201" >

            <a class="item" href="/index.php/it/rubriche/video-ferroviari"  >

                                Video ferroviari                            </a>


                    </li>
                                                                                                                                                                <li class="item208" >

            <a class="item" href="/index.php/it/rubriche/collegamenti-internazionali"  >

                                Collegamenti internazionali                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item183" >

            <a class="item" href="/index.php/it/ferroviaggi"  >

                                Ferroviaggi                            </a>


                    </li>
                            <li class="item172" >

            <a class="item" href="/index.php/it/modellismo"  >

                                Modellismo                            </a>


                    </li>
                            <li class="item187 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Altri mezzi                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item188" >

            <a class="item" href="/index.php/it/altri-mezzi/aerei"  >

                                Aerei                            </a>


                    </li>
                                                                                                                                                                <li class="item197" >

            <a class="item" href="/index.php/it/altri-mezzi/autobus"  >

                                Autobus                            </a>


                    </li>
                                                                                                                                                                <li class="item202" >

            <a class="item" href="/index.php/it/altri-mezzi/metropolitane"  >

                                Metropolitane                            </a>


                    </li>
                                                                                                                                                                <li class="item198" >

            <a class="item" href="/index.php/it/altri-mezzi/mobilita-integrata"  >

                                Mobilità integrata                            </a>


                    </li>
                                                                                                                                                                <li class="item225" >

            <a class="item" href="/index.php/it/altri-mezzi/navi"  >

                                Navi                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item171 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Forum/Foto                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item125" >

            <a class="item" href="https://www.forumferrovie.info" target="_blank" >

                                Forum                            </a>


                    </li>
                                                                                                                                                                <li class="item102" >

            <a class="item" href="https://www.fotoferrovie.info" target="_blank" >

                                FotoFerrovie.Info                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item210" >

            <a class="item" href="/index.php/it/per-chi-viaggia"  >

                                Per chi viaggia                            </a>


                    </li>
                            <li class="item166 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Archivio                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item167" >

            <a class="item" href="/index.php/it/archivio/archivio-news-2013"  >

                                Archivio news 2013                            </a>


                    </li>
                                                                                                                                                                <li class="item168" >

            <a class="item" href="/index.php/it/archivio/archivio-news-2014"  >

                                Archivio news 2014                            </a>


                    </li>
                                                                                                                                                                <li class="item169" >

            <a class="item" href="/index.php/it/archivio/archivio-news-2015"  >

                                Archivio news 2015                            </a>


                    </li>
                                                                                                                                                                <li class="item170" >

            <a class="item" href="/index.php/it/archivio/archivio-news-2016"  >

                                Archivio news 2016                            </a>


                    </li>
                                                                                                                                                                <li class="item185" >

            <a class="item" href="/index.php/it/archivio/archivio-news-2017"  >

                                Archivio news 2017                            </a>


                    </li>
                                                                                                                                                                <li class="item209" >

            <a class="item" href="/index.php/it/archivio/archivio-news-2018"  >

                                Archivio news 2018                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
            </ul>		<div class="clear"></div>
	</div>
	
        	<div class="clear"></div>
        </div>
    </div>
    	
	    <div id="rt-drawer">
        <div class="rt-container">
                        <div class="clear"></div>
        </div>
    </div>
        		<div id="rt-transition">
		<div id="rt-mainbody-surround">
																		<div class="rt-container rt-content">
		    		          
<div id="rt-main" class="sa3-mb6-sb3">
                <div class="rt-container">
                    <div class="rt-grid-6 rt-push-3">
                                                <div id="rt-content-top">
                            <div class="rt-grid-6 rt-alpha rt-omega">
               <div class="rt-block clearfix hidden-phone">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div id="btcontentslider154" style="display:none;width:auto" class="bt-cs bt-cshidden-phone">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: nuovi treni internazionali per Genova, Bologna e Venezia"
						href="/index.php/it/42-primo-piano/16204-ferrovie-nuovi-treni-internazionali-per-genova-bologna-e-venezia"> Ferrovie: nuovi treni internazionali per Genova, B... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Ferrovie: nuovi treni internazionali per Genova, Bologna e Venezia" href="/index.php/it/42-primo-piano/16204-ferrovie-nuovi-treni-internazionali-per-genova-bologna-e-venezia">
						<img class="hovereffect" src="https://www.fotoferrovie.info/albums/userpics/10606/giruno_a1214.jpeg" alt="Ferrovie: nuovi treni internazionali per Genova, Bologna e Venezia"  style="width:180px;" title="Ferrovie: nuovi treni internazionali per Genova, Bologna e Venezia" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: Fondazione FS sospende tutti i treni storici e turistici"
						href="/index.php/it/42-primo-piano/16197-ferrovie-fondazione-fs-sospende-tutti-i-treni-storici-e-turistici"> Ferrovie: Fondazione FS sospende tutti i treni sto... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Ferrovie: Fondazione FS sospende tutti i treni storici e turistici" href="/index.php/it/42-primo-piano/16197-ferrovie-fondazione-fs-sospende-tutti-i-treni-storici-e-turistici">
						<img class="hovereffect" src="https://www.fotoferrovie.info/albums/userpics/10060/DSC_8150_800_bis.jpg" alt="Ferrovie: Fondazione FS sospende tutti i treni storici e turistici"  style="width:180px;" title="Ferrovie: Fondazione FS sospende tutti i treni storici e turistici" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: pronta per i treni storici di Fondazione FS la E.655.530 "
						href="/index.php/it/42-primo-piano/16182-ferrovie-pronta-per-i-treni-storici-di-fondazione-fs-la-e-655-530"> Ferrovie: pronta per i treni storici di Fondazione... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Ferrovie: pronta per i treni storici di Fondazione FS la E.655.530 " href="/index.php/it/42-primo-piano/16182-ferrovie-pronta-per-i-treni-storici-di-fondazione-fs-la-e-655-530">
						<img class="hovereffect" src="/images/news11/e656_530_fondazione_0331.jpg" alt="Ferrovie: pronta per i treni storici di Fondazione FS la E.655.530 "  style="width:180px;" title="Ferrovie: pronta per i treni storici di Fondazione FS la E.655.530 " />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(154);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.ferrovie.info//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ferrovie.Info Portale 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3636463971998863"
     data-ad-slot="4025288430"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	
		
			<div class="page-header">
		<h2 itemprop="name">
							Ferrovie, Coronavirus: sospesi i treni storici anche sulla Novara-Varallo					</h2>
							</div>
		
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Dettagli							</dt>

			
			
										<dd class="category-name">
																		Categoria: <a href="/index.php/it/13-treni-reali" itemprop="genre">Treni reali</a>							</dd>			
										
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-10-31T16:49:08+01:00" itemprop="datePublished">
					Pubblicato: 31 Ottobre 2020				</time>
			</dd>			
		
					
			
						</dl>
	
			
			<ul class="tags inline">
																	<li class="tag-11 tag-list0" itemprop="keywords">
					<a href="/index.php/it/component/tags/tag/fondazione-fs" class="label label-info">
						Fondazione FS					</a>
				</li>
						</ul>
	
		
						<div itemprop="articleBody">
		<p style="text-align: justify;"><a href="https://www.fotoferrovie.info/albums/userpics/10635/normal_Gr_640_Castel_Gandolfo~0.jpg" class="thumbnail zoomin" style="" rel="lightbox-com_content_article_16207" title=""><img src="/images/thumbnails/www.fotoferrovie.info/albums/userpics/10635/normal_Gr_640_Castel_Gandolfo~0-fill-650x433.jpg_da39a3ee5e6b4b0d3255bfef95601890afd80709" width="650" class="" height="433" style="" /></a></p>
<p style="text-align: justify;">Continuano a susseguirsi le cancellazioni nell'ambito dei treni storici.</p>
 
<p style="text-align: justify;">		<div class="moduletable">
						<div style="text-align:justify;display:block;float:left;margin: 0px 10px 5px 5px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ferrovie.Info Portale 10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3636463971998863"
     data-ad-slot="3200652037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>		</div>
	</p>
<p style="text-align: justify;">Annullati, a causa del Coronavirus, anche gli appuntamenti lungo la ferrovia della Valsesia Novara-Varallo.</p>
<p style="text-align: justify;">Lo ha reso noto su <em>Facebook</em> il <strong>Museo Ferroviario Valsesiano</strong>: "In seguito al Dpcm del 24 ottobre e come da comunicazione ricevuta da Fondazione Fs Italiane - si legge nel post - a decorrere da sabato 31 ottobre 2020 e fino a nuovo avviso è sospesa la circolazione di tutti i treni storici e turistici previsti".</p>
<p style="text-align: justify;">Erano 3 i viaggi sulla storica linea ferroviaria programmati fino alla fine dell'anno, che sono stati così sospesi. Si tratta delle corse in programma domenica 8 e 22 novembre e martedì 8 dicembre.</p>
<p style="text-align: justify;">"Nei prossimi giorni - sottolinea il Museo Ferroviario Valsesiano - avremo cura di contattare singolarmente tutti i gentili passeggeri che hanno acquistato i biglietti per rilasciare un buono oppure per il rimborso integrale".</p><div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl button_count">
				<div class="fb-like"
					data-href="https://www.ferrovie.info/index.php/it/13-treni-reali/16207-ferrovie-coronavirus-sospesi-i-treni-storici-anche-sulla-novara-varallo"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="https://www.ferrovie.info/index.php/it/13-treni-reali/16207-ferrovie-coronavirus-sospesi-i-treni-storici-anche-sulla-novara-varallo"
						data-layout="button"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Ferrovie, Coronavirus: sospesi i treni storici anche sulla Novara-Varallo" data-count="horizontal" data-via="" data-url="https://www.ferrovie.info/index.php/it/13-treni-reali/16207-ferrovie-coronavirus-sospesi-i-treni-storici-anche-sulla-novara-varallo" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script></div></div>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Ferrovie: treno merci deraglia in Austria, ne fa le spese il NightJet per Roma" aria-label="Articolo successivo: Ferrovie: treno merci deraglia in Austria, ne fa le spese il NightJet per Roma" href="/index.php/it/13-treni-reali/16206-ferrovie-treno-merci-deraglia-in-austria-ne-fa-le-spese-il-nightjet-per-roma" rel="next">
			<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
								</div>


								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-6 rt-alpha rt-omega">
               <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p style="text-align: center;"><a href="https://www.facebook.com/Ferrovie.Info" target="_blank" rel="noopener noreferrer">Non perderti tutte le news di <strong>Ferrovie.Info</strong>!! Segui la nostra pagina <strong>Facebook</strong>.</a></p>
<p><a href="https://www.facebook.com/Ferrovie.Info" target="_blank" rel="noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/seguici_su_fb.png" alt="" /></a></p></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3636463971998863"
     data-ad-slot="9769194033"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 rt-pull-6">
                <div id="rt-sidebar-a">
                               <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ferrovie.Info Portale 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3636463971998863"
     data-ad-slot="1563603635"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box3">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="searchbox3 mod_search19">
	<form action="/index.php/it/" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword19" class="element-invisible">Digita la parola e premi invio</label> <input name="searchword" id="mod-search-searchword19" maxlength="200"  class="inputbox search-query input-medium" type="search" size="16" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="101" />
	</form>
</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ferrovie.Info Portale 21 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3636463971998863"
     data-ad-slot="4766991502"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box2">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<table id="table" border="0">
    <tr>
        <td colspan="6"><div class="numbers" id="count2"></div></td>
    </tr>
    <tr id="spacer1">
		<span 	 style="font-size:;font-weight:bold;">Orario invernale Trenitalia</span>
		<center>
			<td><div style="font-size:20px; font-weight: null;"   class="numbers" id="dday"></div></td>
			<td><div style="margin-right:3px;font-size:; font-weight: null;" class="text" id="days">Giorni </div></td>
			<td><div style="font-size:20px; font-weight: null;"   class="numbers" id="dhour"></div></td>
			<td><div style="margin-right:3px;font-size:; font-weight: null;" class="text" id="hours">Ore </div></td>
			<td><div style="font-size:20px; font-weight: null;"   class="numbers" id="dmin"></div></td>
			<td><div style="margin-right:3px;font-size:; font-weight: null;" class="text" id="minutes">Min. </div></td>
			<td><div style="font-size:20px; font-weight: null;"   class="numbers" id="dsec"></div></td>
			<td><div style="font-size:; font-weight: null;" class="text" id="seconds">Sec.</div></td>
		</center>
    </tr>
</table>








<script type="text/javascript">

var finish= "";
var year= "2020";
var month= "12";
var day= "12";
var hour= "23";
var minute= "59";
var GMT= "0";
var montharray=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec");

function countdown(yr,m,d,hr,min){
theyear=yr;themonth=m;theday=d;thehour=hr;theminute=min;
var today=new Date();
var todayy=today.getYear();
if (todayy < 1000) {todayy+=1900;}
var todaym=today.getMonth();
var todayd=today.getDate();
var todayh=today.getHours();
var todaymin=today.getMinutes();
var todaysec=today.getSeconds();
var todaystring1=montharray[todaym]+" "+todayd+", "+todayy+" "+todayh+":"+todaymin+":"+todaysec;
var todaystring2=Date.parse(todaystring1) - 0;
var todaystring3=(GMT*1000*60*60);
var todaystring=todaystring2 + todaystring3;
// var todaystring=Date.parse(todaystring1)-360;
var futurestring1=(montharray[m-1]+" "+d+", "+yr+" "+hr+":"+min);
var futurestring=Date.parse(futurestring1)-(today.getTimezoneOffset()*(1000*60));
var dd=futurestring-todaystring;
var dday=Math.floor(dd/(60*60*1000*24)*1);
var dhour=Math.floor((dd%(60*60*1000*24))/(60*60*1000)*1);
var dmin=Math.floor(((dd%(60*60*1000*24))%(60*60*1000))/(60*1000)*1);
var dsec=Math.floor((((dd%(60*60*1000*24))%(60*60*1000))%(60*1000))/1000*1);
// console.log(isNaN(todayy));
// console.log(isNaN(todaym));
// console.log(isNaN(todayd));
// console.log(isNaN(todayh));
// console.log(isNaN(todaymin));
// console.log(isNaN(todaysec));
//console.log(isNaN(GMT));
// console.log(isNaN(todaystring));
// console.log(isNaN(futurestring));
// console.log(isNaN(todaystring1));
// console.log(isNaN(futurestring1));
//console.log(isNaN(todaystring));
// console.log(isNaN(todaystring));
// console.log(isNaN(futurestring1));
// console.log(isNaN(futurestring));

// console.log("1");
// console.log(todaystring1);
// console.log(todaystring2);
// console.log(todaystring3);
// console.log(Date.parse(todaystring));
// console.log(Date.parse(futurestring1));
// console.log(GMT*1000*60*60);
 // console.log(todaystring1);
 // console.log(todaystring);
 // console.log(futurestring1);
 // console.log(futurestring);
// console.log(isNaN(dday));
// console.log(isNaN(dhour));
// console.log(isNaN(dmin));
// console.log(isNaN(dsec));

if(dday<=0&&dhour<=0&&dmin<=0&&dsec<=0){
document.getElementById('count2').innerHTML=finish;
document.getElementById('count2').style.display="inline";
document.getElementById('count2').style.width="auto";
document.getElementById('dday').style.display="none";
document.getElementById('dhour').style.display="none";
document.getElementById('dmin').style.display="none";
document.getElementById('dsec').style.display="none";
document.getElementById('days').style.display="none";
document.getElementById('hours').style.display="none";
document.getElementById('minutes').style.display="none";
document.getElementById('seconds').style.display="none";
document.getElementById('spacer1').style.display="none";
document.getElementById('spacer2').style.display="none";
return;
}
else {
document.getElementById('count2').style.display="none";
document.getElementById('dday').innerHTML=dday;
document.getElementById('dhour').innerHTML=dhour;
document.getElementById('dmin').innerHTML=dmin;
document.getElementById('dsec').innerHTML=dsec;
setTimeout("countdown(theyear,themonth,theday,thehour,theminute)",1000);
}
}

countdown(year,month,day,hour,minute);

</script>	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ferrovie.Info Portale 20 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3636463971998863"
     data-ad-slot="7226290424"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box2">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Aerei</h2>
			</div>
	                		                	<div class="module-content">
	                		<div id="btcontentslider201" style="display:none;width:auto" class="bt-cs bt-csbox2">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Aerei: da Hong Kong a Hong Kong, il &quot;folle&quot; volo HX852"
						href="/index.php/it/altri-mezzi/aerei/16137-aerei-da-hong-kong-a-hong-kong-il-folle-volo-hx852"> Aerei: da Hong Kong a Hong Kong, il "folle" volo HX852 </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Aerei: al via la nuova Alitalia"
						href="/index.php/it/altri-mezzi/aerei/15958-aerei-al-via-la-nuova-alitalia"> Aerei: al via la nuova Alitalia </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Aerei: voli cancellati, istruttoria Antitrust su quattro compagnie aeree"
						href="/index.php/it/altri-mezzi/aerei/15764-aerei-voli-cancellati-istruttoria-antitrust-su-quattro-compagnie-aeree"> Aerei: voli cancellati, istruttoria Antitrust su quattro compagnie aeree </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Aerei: per Alitalia voli “Covid-Tested” anche da Linate "
						href="/index.php/it/altri-mezzi/aerei/15703-aerei-per-alitalia-voli-covid-tested-anche-da-linate"> Aerei: per Alitalia voli “Covid-Tested” anche da Linate  </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Aerei: Alitalia lancia i voli sperimentali &quot;Covid-Tested&quot;"
						href="/index.php/it/altri-mezzi/aerei/15619-aerei-alitalia-lancia-i-voli-sperimentali-covid-tested"> Aerei: Alitalia lancia i voli sperimentali "Covid-Tested" </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(201);
	btcModuleOpts.push({
			slideEasing : 'jswing',
			fadeEasing : 'jswing',
			effect: 'slide,slide',
			preloadImage: 'https://www.ferrovie.info//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box2">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">La ferrovia che scompare</h2>
			</div>
	                		                	<div class="module-content">
	                		<div id="btcontentslider178" style="display:none;width:auto" class="bt-cs bt-csbox2">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: Operazione Amarcord, le composizioni sparite con le E.444R [VIDEO]"
						href="/index.php/it/30-la-ferrovia-che-scompare/13639-ferrovie-operazione-amarcord-le-composizioni-sparite-con-le-e-444r-video"> Ferrovie: Operazione Amarcord, le composizioni sparite con le E.444R [VIDEO] </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: le E.402B Frecciabianca, molto più di una meteora [VIDEO]"
						href="/index.php/it/30-la-ferrovia-che-scompare/13619-ferrovie-le-e-402b-frecciabianca-molto-piu-di-una-meteora-video"> Ferrovie: le E.402B Frecciabianca, molto più di una meteora [VIDEO] </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: Operazione Amarcord, le E.655/E.656 con gli Espresso con Auto al Seguito [VIDEO]"
						href="/index.php/it/30-la-ferrovia-che-scompare/13593-ferrovie-operazione-amarcord-le-e-655-e-656-con-gli-espresso-con-auto-al-seguito-video"> Ferrovie: Operazione Amarcord, le E.655/E.656 con gli Espresso con Auto al Seguito [VIDEO] </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: Operazione Amarcord, gli Eurostar con gli ETR 450 [VIDEO]"
						href="/index.php/it/30-la-ferrovia-che-scompare/13563-ferrovie-operazione-amarcord-gli-eurostar-con-gli-etr-450-video"> Ferrovie: Operazione Amarcord, gli Eurostar con gli ETR 450 [VIDEO] </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: Operazione Amarcord, le E.402A con gli IC e gli ICN [VIDEO]"
						href="/index.php/it/30-la-ferrovia-che-scompare/13540-ferrovie-operazione-amarcord-le-e-402a-con-gli-ic-e-gli-icn-video"> Ferrovie: Operazione Amarcord, le E.402A con gli IC e gli ICN [VIDEO] </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(178);
	btcModuleOpts.push({
			slideEasing : 'jswing',
			fadeEasing : 'jswing',
			effect: 'slide,slide',
			preloadImage: 'https://www.ferrovie.info//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box2">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Approfondimenti</h2>
			</div>
	                		                	<div class="module-content">
	                		<div id="btcontentslider155" style="display:none;width:auto" class="bt-cs bt-csbox2">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: ecco come avrebbero dovuto essere le ALn 668 del futuro"
						href="/index.php/it/17-approfondimenti/14836-ferrovie-ecco-come-avrebbero-dovuto-essere-le-aln-668-del-futuro"> Ferrovie: ecco come avrebbero dovuto essere le ALn 668 del futuro </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: Italdesign e TMH, collaborazione per nuovi veicoli ferroviari"
						href="/index.php/it/17-approfondimenti/13246-ferrovie-italdesign-e-tmh-collaborazione-per-nuovi-veicoli-ferroviari"> Ferrovie: Italdesign e TMH, collaborazione per nuovi veicoli ferroviari </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie, RFI: il Modello Unico Infrastruttura Fisica (MUIF) col Rail 3D [VIDEO]"
						href="/index.php/it/17-approfondimenti/12378-ferrovie-rfi-il-modello-unico-infrastruttura-fisica-muif-col-rail-3d-video"> Ferrovie, RFI: il Modello Unico Infrastruttura Fisica (MUIF) col Rail 3D [VIDEO] </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: che anno è stato il 2019 sui binari italiani"
						href="/index.php/it/17-approfondimenti/12279-ferrovie-che-anno-e-stato-il-2019-sui-binari-italiani"> Ferrovie: che anno è stato il 2019 sui binari italiani </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: abbiamo provato Pop e Rock in servizio regolare, ecco le nostre impressioni"
						href="/index.php/it/17-approfondimenti/12256-ferrovie-abbiamo-provato-pop-e-rock-in-servizio-regolare-ecco-le-nostre-impressioni"> Ferrovie: abbiamo provato Pop e Rock in servizio regolare, ecco le nostre impressioni </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(155);
	btcModuleOpts.push({
			slideEasing : 'jswing',
			fadeEasing : 'jswing',
			effect: 'slide,slide',
			preloadImage: 'https://www.ferrovie.info//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box2">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Ferroviaggi</h2>
			</div>
	                		                	<div class="module-content">
	                		<div id="btcontentslider192" style="display:none;width:auto" class="bt-cs bt-csbox2">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferroviaggi: a tutto Diesel tra Ungheria, Slovacchia, Cechia e Austria (prima parte)"
						href="/index.php/it/28-ferroviaggi/14912-ferroviaggi-a-tutto-diesel-tra-ungheria-slovacchia-cechia-e-austria-prima-parte"> Ferroviaggi: a tutto Diesel tra Ungheria, Slovacchia, Cechia e Austria (prima parte) </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferroviaggi: a caccia di Diesel tra Ungheria, Romania e Ucraina (seconda parte)"
						href="/index.php/it/28-ferroviaggi/10467-ferroviaggi-a-caccia-di-diesel-tra-ungheria-romania-e-ucraina-seconda-parte"> Ferroviaggi: a caccia di Diesel tra Ungheria, Romania e Ucraina (seconda parte) </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferroviaggi: a caccia di Diesel tra Ungheria, Romania e Ucraina (prima parte)"
						href="/index.php/it/28-ferroviaggi/10383-ferroviaggi-a-caccia-di-diesel-tra-ungheria-romania-e-ucraina-prima-parte"> Ferroviaggi: a caccia di Diesel tra Ungheria, Romania e Ucraina (prima parte) </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Treni e attrazioni nella Polonia meno conosciuta tra Lublino, Rzeszów e Cracovia (seconda parte) "
						href="/index.php/it/28-ferroviaggi/10153-treni-e-attrazioni-nella-polonia-meno-conosciuta-tra-lublino-rzeszow-e-cracovia-seconda-parte"> Treni e attrazioni nella Polonia meno conosciuta tra Lublino, Rzeszów e Cracovia (seconda parte)  </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Treni e attrazioni nella Polonia meno conosciuta tra Lublino, Rzeszów e Cracovia (prima parte)"
						href="/index.php/it/28-ferroviaggi/9353-treni-e-attrazioni-nella-polonia-meno-conosciuta-tra-lublino-rzeszow-e-cracovia-prima-parte"> Treni e attrazioni nella Polonia meno conosciuta tra Lublino, Rzeszów e Cracovia (prima parte) </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Dentro i Ferroviaggi: la Croazia, la Bosnia e l'incubo delle mine"
						href="/index.php/it/28-ferroviaggi/7953-dentro-i-ferroviaggi-la-croazia-la-bosnia-e-l-incubo-delle-mine"> Dentro i Ferroviaggi: la Croazia, la Bosnia e l'incubo delle mine </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Trentino Alto Adige tra treni, mele, presepi, monumenti e... aerei caduti (seconda parte) "
						href="/index.php/it/28-ferroviaggi/7767-trentino-alto-adige-tra-treni-mele-presepi-monumenti-e-aerei-caduti-seconda-parte"> Trentino Alto Adige tra treni, mele, presepi, monumenti e... aerei caduti (seconda parte)  </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Trentino Alto Adige tra treni, mele, presepi, monumenti e... aerei caduti (prima parte)"
						href="/index.php/it/28-ferroviaggi/7741-trentino-alto-adige-tra-treni-mele-presepi-monumenti-e-aerei-caduti-prima-parte"> Trentino Alto Adige tra treni, mele, presepi, monumenti e... aerei caduti (prima parte) </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferroviaggi, il racconto di una settimana alle Maldive con meno di 800 euro in tasca (seconda parte)"
						href="/index.php/it/28-ferroviaggi/7365-ferroviaggi-il-racconto-di-una-settimana-alle-maldive-con-meno-di-800-euro-in-tasca-seconda-parte"> Ferroviaggi, il racconto di una settimana alle Maldive con meno di 800 euro in tasca (seconda parte)... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferroviaggi, il racconto di una settimana alle Maldive con meno di 800 euro in tasca (prima parte)"
						href="/index.php/it/28-ferroviaggi/7359-ferroviaggi-il-racconto-di-una-settimana-alle-maldive-con-meno-di-800-euro-in-tasca-prima-parte"> Ferroviaggi, il racconto di una settimana alle Maldive con meno di 800 euro in tasca (prima parte) </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(192);
	btcModuleOpts.push({
			slideEasing : 'jswing',
			fadeEasing : 'jswing',
			effect: 'slide,slide',
			preloadImage: 'https://www.ferrovie.info//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box2">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Correva l'anno</h2>
			</div>
	                		                	<div class="module-content">
	                		<div id="btcontentslider189" style="display:none;width:auto" class="bt-cs bt-csbox2">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: 31 maggio 1962, lo schianto di Voghera"
						href="/index.php/it/34-correva-l-anno/14231-ferrovie-31-maggio-1962-lo-schianto-di-voghera"> Ferrovie: 31 maggio 1962, lo schianto di Voghera </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: 27 maggio 1990, nasce il collegamento ferroviario Roma - Fiumicino Aeroporto"
						href="/index.php/it/34-correva-l-anno/14182-ferrovie-27-maggio-1990-nasce-il-collegamento-ferroviario-roma-fiumicino-aeroporto"> Ferrovie: 27 maggio 1990, nasce il collegamento ferroviario Roma - Fiumicino Aeroporto </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: 24 maggio 1999, il rogo della Galleria Santa Lucia"
						href="/index.php/it/34-correva-l-anno/14131-ferrovie-24-maggio-1999-il-rogo-della-galleria-santa-lucia"> Ferrovie: 24 maggio 1999, il rogo della Galleria Santa Lucia </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="12 aprile 2010: l'incidente ferroviario di Laces"
						href="/index.php/it/34-correva-l-anno/13683-12-aprile-2010-l-incidente-ferroviario-di-laces"> 12 aprile 2010: l'incidente ferroviario di Laces </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="3 aprile 1989: la strage ferroviaria di San Severo"
						href="/index.php/it/34-correva-l-anno/13611-3-aprile-1989-la-strage-ferroviaria-di-san-severo"> 3 aprile 1989: la strage ferroviaria di San Severo </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ottobre 1999: in una Roma Termini deserta si attiva il nuovo ACS"
						href="/index.php/it/34-correva-l-anno/13422-ottobre-1999-in-una-roma-termini-deserta-si-attiva-il-nuovo-acs"> Ottobre 1999: in una Roma Termini deserta si attiva il nuovo ACS </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(189);
	btcModuleOpts.push({
			slideEasing : 'jswing',
			fadeEasing : 'jswing',
			effect: 'slide,slide',
			preloadImage: 'https://www.ferrovie.info//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

            <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                               <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ferrovie.Info Portale 7 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3636463971998863"
     data-ad-slot="7467145236"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box3">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<script type="text/javascript">
/* <![CDATA[ */
function GTranslateGetCurrentLang() {var keyValue = document.cookie.match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className=='goog-te-combo')teCombo=sel[i];if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
/* ]]> */
</script>
<div id="google_translate_element2"></div>
<script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'it', autoDisplay: false}, 'google_translate_element2');}</script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>

<div class="switcher notranslate"><div class="selected"><a href="#" onclick="return false;"><img src="/modules/mod_gtranslate/tmpl/lang/16/it.png" height="16" width="16" alt="Italian" /> Italian</a></div><div class="option"><a href="#" onclick="doGTranslate('it|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl  selected"><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('it|sq');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Albanian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/sq.png" height="16" width="16" alt="sq" /> Albanian</a><a href="#" onclick="doGTranslate('it|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Arabic" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/ar.png" height="16" width="16" alt="ar" /> Arabic</a><a href="#" onclick="doGTranslate('it|hy');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Armenian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/hy.png" height="16" width="16" alt="hy" /> Armenian</a><a href="#" onclick="doGTranslate('it|az');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Azerbaijani" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/az.png" height="16" width="16" alt="az" /> Azerbaijani</a><a href="#" onclick="doGTranslate('it|eu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Basque" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/eu.png" height="16" width="16" alt="eu" /> Basque</a><a href="#" onclick="doGTranslate('it|be');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Belarusian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/be.png" height="16" width="16" alt="be" /> Belarusian</a><a href="#" onclick="doGTranslate('it|bg');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bulgarian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/bg.png" height="16" width="16" alt="bg" /> Bulgarian</a><a href="#" onclick="doGTranslate('it|ca');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Catalan" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/ca.png" height="16" width="16" alt="ca" /> Catalan</a><a href="#" onclick="doGTranslate('it|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> Chinese (Simplified)</a><a href="#" onclick="doGTranslate('it|zh-TW');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Traditional)" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/zh-TW.png" height="16" width="16" alt="zh-TW" /> Chinese (Traditional)</a><a href="#" onclick="doGTranslate('it|hr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Croatian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/hr.png" height="16" width="16" alt="hr" /> Croatian</a><a href="#" onclick="doGTranslate('it|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('it|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('it|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('it|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/en.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('it|et');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Estonian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/et.png" height="16" width="16" alt="et" /> Estonian</a><a href="#" onclick="doGTranslate('it|tl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Filipino" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/tl.png" height="16" width="16" alt="tl" /> Filipino</a><a href="#" onclick="doGTranslate('it|fi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Finnish" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/fi.png" height="16" width="16" alt="fi" /> Finnish</a><a href="#" onclick="doGTranslate('it|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('it|gl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Galician" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/gl.png" height="16" width="16" alt="gl" /> Galician</a><a href="#" onclick="doGTranslate('it|ka');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Georgian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/ka.png" height="16" width="16" alt="ka" /> Georgian</a><a href="#" onclick="doGTranslate('it|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('it|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('it|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('it|is');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Icelandic" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/is.png" height="16" width="16" alt="is" /> Icelandic</a><a href="#" onclick="doGTranslate('it|id');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Indonesian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/id.png" height="16" width="16" alt="id" /> Indonesian</a><a href="#" onclick="doGTranslate('it|ga');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Irish" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/ga.png" height="16" width="16" alt="ga" /> Irish</a><a href="#" onclick="doGTranslate('it|ja');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Japanese" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/ja.png" height="16" width="16" alt="ja" /> Japanese</a><a href="#" onclick="doGTranslate('it|ko');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Korean" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/ko.png" height="16" width="16" alt="ko" /> Korean</a><a href="#" onclick="doGTranslate('it|lv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Latvian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/lv.png" height="16" width="16" alt="lv" /> Latvian</a><a href="#" onclick="doGTranslate('it|lt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Lithuanian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/lt.png" height="16" width="16" alt="lt" /> Lithuanian</a><a href="#" onclick="doGTranslate('it|mk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Macedonian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/mk.png" height="16" width="16" alt="mk" /> Macedonian</a><a href="#" onclick="doGTranslate('it|mt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Maltese" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/mt.png" height="16" width="16" alt="mt" /> Maltese</a><a href="#" onclick="doGTranslate('it|no');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Norwegian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/no.png" height="16" width="16" alt="no" /> Norwegian</a><a href="#" onclick="doGTranslate('it|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('it|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Portuguese" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/pt.png" height="16" width="16" alt="pt" /> Portuguese</a><a href="#" onclick="doGTranslate('it|ro');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Romanian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/ro.png" height="16" width="16" alt="ro" /> Romanian</a><a href="#" onclick="doGTranslate('it|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('it|sr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Serbian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/sr.png" height="16" width="16" alt="sr" /> Serbian</a><a href="#" onclick="doGTranslate('it|sk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Slovak" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/sk.png" height="16" width="16" alt="sk" /> Slovak</a><a href="#" onclick="doGTranslate('it|sl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Slovenian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/sl.png" height="16" width="16" alt="sl" /> Slovenian</a><a href="#" onclick="doGTranslate('it|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('it|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a><a href="#" onclick="doGTranslate('it|tr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Turkish" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/tr.png" height="16" width="16" alt="tr" /> Turkish</a><a href="#" onclick="doGTranslate('it|uk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Ukrainian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/uk.png" height="16" width="16" alt="uk" /> Ukrainian</a><a href="#" onclick="doGTranslate('it|cy');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Welsh" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/cy.png" height="16" width="16" alt="cy" /> Welsh</a></div></div>	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ferrovie.Info Portale 14 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-3636463971998863"
     data-ad-slot="8292460836"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box2">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Lavoro in ferrovia</h2>
			</div>
	                		                	<div class="module-content">
	                		<div id="btcontentslider168" style="display:none;width:auto" class="bt-cs bt-csbox2">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: &quot;Lavora con noi&quot;, Mercitalia ricerca diplomati per Macchinisti"
						href="/index.php/it/26-offerte-di-lavoro/16106-ferrovie-lavora-con-noi-mercitalia-ricerca-diplomati-per-macchinisti"> Ferrovie: "Lavora con noi", Mercitalia ricerca diplomati per Macchinisti </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: Trenord ricerca Capitreno"
						href="/index.php/it/26-offerte-di-lavoro/16019-ferrovie-trenord-ricerca-capitreno"> Ferrovie: Trenord ricerca Capitreno </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: &quot;Lavora con noi&quot;, il Gruppo FS offre lavoro come Capo Stazione in varie regioni"
						href="/index.php/it/26-offerte-di-lavoro/15985-ferrovie-lavora-con-noi-il-gruppo-fs-offre-lavoro-come-capo-stazione-in-varie-regioni"> Ferrovie: "Lavora con noi", il Gruppo FS offre lavoro come Capo Stazione in varie regioni </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: DB Cargo Italia cerca Operatore di Centrale di Coordinamento Operativo-Senior Dispatcher"
						href="/index.php/it/26-offerte-di-lavoro/15630-ferrovie-db-cargo-italia-cerca-operatore-di-centrale-di-coordinamento-operativo-senior-dispatcher-2"> Ferrovie: DB Cargo Italia cerca Operatore di Centrale di Coordinamento Operativo-Senior Dispatcher </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: &quot;Lavora con noi&quot;, il Gruppo FS offre lavoro"
						href="/index.php/it/26-offerte-di-lavoro/15570-ferrovie-lavora-con-noi-il-gruppo-fs-offre-lavoro"> Ferrovie: "Lavora con noi", il Gruppo FS offre lavoro </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(168);
	btcModuleOpts.push({
			slideEasing : 'jswing',
			fadeEasing : 'jswing',
			effect: 'slide,slide',
			preloadImage: 'https://www.ferrovie.info//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box2">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Promozioni in corso</h2>
			</div>
	                		                	<div class="module-content">
	                		<div id="btcontentslider169" style="display:none;width:auto" class="bt-cs bt-csbox2">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: con Trenitalia in Svizzera si viaggia in 2 e paga 1"
						href="/index.php/it/25-promozioni/15516-ferrovie-con-trenitalia-in-svizzera-si-viaggia-in-2-e-paga-1"> Ferrovie: con Trenitalia in Svizzera si viaggia in 2 e paga 1 </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: la nuova promozione week-end Estate Insieme di Trenitalia"
						href="/index.php/it/25-promozioni/15319-ferrovie-la-nuova-promozione-week-end-estate-insieme-di-trenitalia"> Ferrovie: la nuova promozione week-end Estate Insieme di Trenitalia </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie, Euregio: dal primo agosto il nuovo biglietto familiare a 39 euro"
						href="/index.php/it/25-promozioni/14869-ferrovie-euregio-dal-primo-agosto-il-nuovo-biglietto-familiare-a-39-euro"> Ferrovie, Euregio: dal primo agosto il nuovo biglietto familiare a 39 euro </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: con le vacanze a Riccione l'hotel rimborsa il treno"
						href="/index.php/it/25-promozioni/14868-ferrovie-con-le-vacanze-a-riccione-l-hotel-rimborsa-il-treno"> Ferrovie: con le vacanze a Riccione l'hotel rimborsa il treno </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: Italo lancia la promozione per la Festa del Papà"
						href="/index.php/it/25-promozioni/13402-ferrovie-italo-lancia-la-promozione-per-la-festa-del-papa"> Ferrovie: Italo lancia la promozione per la Festa del Papà </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: da Trenitalia le offerte “Promo Plus 3” e “Promo Plus 5”"
						href="/index.php/it/25-promozioni/13245-ferrovie-da-trenitalia-le-offerte-promo-plus-3-e-promo-plus-5"> Ferrovie: da Trenitalia le offerte “Promo Plus 3” e “Promo Plus 5” </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(169);
	btcModuleOpts.push({
			slideEasing : 'jswing',
			fadeEasing : 'jswing',
			effect: 'slide,slide',
			preloadImage: 'https://www.ferrovie.info//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box3">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Eventi</h2>
			</div>
	                		                	<div class="module-content">
	                		<div id="btcontentslider170" style="display:none;width:auto" class="bt-cs bt-csbox3">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie, si ferma il Porrettana Express"
						href="/index.php/it/27-eventi-e-manifestazioni/16109-ferrovie-si-ferma-il-porrettana-express"> Ferrovie, si ferma il Porrettana Express </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: da Palermo e da Siracusa doppio appuntamento con i treni storici di Fondazione FS"
						href="/index.php/it/27-eventi-e-manifestazioni/16045-ferrovie-da-palermo-e-da-siracusa-doppio-appuntamento-con-i-treni-storici-di-fondazione-fs"> Ferrovie: da Palermo e da Siracusa doppio appuntamento con i treni storici di Fondazione FS </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: alle giornate FAI in visita alle ex-officine di Tempio Pausania"
						href="/index.php/it/27-eventi-e-manifestazioni/16017-ferrovie-alle-giornate-fai-in-visita-alle-ex-officine-di-tempio-pausania"> Ferrovie: alle giornate FAI in visita alle ex-officine di Tempio Pausania </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: torna il Reggia Express della Fondazione FS"
						href="/index.php/it/27-eventi-e-manifestazioni/16009-ferrovie-torna-il-reggia-express-della-fondazione-fs"> Ferrovie: torna il Reggia Express della Fondazione FS </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: col FAI a visitare il Treno Ospedale di Centoporte"
						href="/index.php/it/27-eventi-e-manifestazioni/15990-ferrovie-col-fai-a-visitare-il-treno-ospedale-di-centoporte"> Ferrovie: col FAI a visitare il Treno Ospedale di Centoporte </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: grande successo per i Treni Storici della Fondazione FS"
						href="/index.php/it/27-eventi-e-manifestazioni/15975-ferrovie"> Ferrovie: grande successo per i Treni Storici della Fondazione FS </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(170);
	btcModuleOpts.push({
			slideEasing : 'jswing',
			fadeEasing : 'jswing',
			effect: 'slide,slide',
			preloadImage: 'https://www.ferrovie.info//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box2">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Curiosità brevi</h2>
			</div>
	                		                	<div class="module-content">
	                		<div id="btcontentslider173" style="display:none;width:auto" class="bt-cs bt-csbox2">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: dalla Tartaruga al Bisonte, 50 anni di filmati per le nuove locomotive [VIDEO]"
						href="/index.php/it/29-curiosita-brevi/15984-ferrovie-dalla-tartaruga-al-bisonte-50-anni-di-filmati-per-le-nuove-locomotive-video"> Ferrovie: dalla Tartaruga al Bisonte, 50 anni di filmati per le nuove locomotive [VIDEO] </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: il recupero di un carro frenato col Treno Soccorso"
						href="/index.php/it/29-curiosita-brevi/15311-ferrovie-il-recupero-di-un-carro-frenato-col-treno-soccorso"> Ferrovie: il recupero di un carro frenato col Treno Soccorso </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: il sorpasso in corsa del Frecciabianca al Regionale [VIDEO]"
						href="/index.php/it/29-curiosita-brevi/15275-ferrovie-il-sorpasso-in-corsa-del-frecciabianca-al-regionale-video"> Ferrovie: il sorpasso in corsa del Frecciabianca al Regionale [VIDEO] </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrrovie: il Gruppo FS star nella galassia del web"
						href="/index.php/it/29-curiosita-brevi/14244-ferrrovie-il-gruppo-fs-star-nella-galassia-del-web"> Ferrrovie: il Gruppo FS star nella galassia del web </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: il Coronavirus &quot;influisce&quot; anche sull'ora legale in ferrovia"
						href="/index.php/it/29-curiosita-brevi/13544-ferrovie-il-coronavirus-influisce-anche-sull-ora-legale-in-ferrovia"> Ferrovie: il Coronavirus "influisce" anche sull'ora legale in ferrovia </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(173);
	btcModuleOpts.push({
			slideEasing : 'jswing',
			fadeEasing : 'jswing',
			effect: 'slide,slide',
			preloadImage: 'https://www.ferrovie.info//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box2">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Treni e tecnologia</h2>
			</div>
	                		                	<div class="module-content">
	                		<div id="btcontentslider190" style="display:none;width:auto" class="bt-cs bt-csbox2">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie, Trenord: il treno “parla” con i passeggeri grazie a sensori installati a bordo"
						href="/index.php/it/32-treni-e-tecnologia/16094-ferrovie-trenord-il-treno-parla-con-i-passeggeri-grazie-a-sensori-installati-a-bordo"> Ferrovie, Trenord: il treno “parla” con i passeggeri grazie ... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie, Regione Lazio: Urban Go team vincitore della challenge di FS Italiane "
						href="/index.php/it/32-treni-e-tecnologia/15669-ferrovie-regione-lazio-urban-go-team-vincitore-della-challenge-di-fs-italiane"> Ferrovie, Regione Lazio: Urban Go team vincitore della chall... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie, Serbia: nuova App per vedere tutti i Passaggi a Livello"
						href="/index.php/it/32-treni-e-tecnologia/15417-ferrovie-serbia-nuova-app-per-vedere-tutti-i-passaggi-a-livello"> Ferrovie, Serbia: nuova App per vedere tutti i Passaggi a Li... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: Waze introduce l’avviso di passaggio a livello anche in Italia"
						href="/index.php/it/32-treni-e-tecnologia/15227-ferrovie-waze-introduce-l-avviso-di-passaggio-a-livello-anche-in-italia"> Ferrovie: Waze introduce l’avviso di passaggio a livello anc... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie, Genova: dal 10 agosto acquistabile in app il biglietto integrato Treno + Bus"
						href="/index.php/it/32-treni-e-tecnologia/15167-ferrovie-genova-dal-10-agosto-acquistabile-in-app-il-biglietto-integrato-treno-bus"> Ferrovie, Genova: dal 10 agosto acquistabile in app il bigli... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: per viaggiare più comodamente arrivano le notifiche push personalizzate"
						href="/index.php/it/32-treni-e-tecnologia/14936-ferrovie-per-viaggiare-piu-comodamente-arrivano-le-notifiche-push-personalizzate"> Ferrovie: per viaggiare più comodamente arrivano le notifich... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(190);
	btcModuleOpts.push({
			slideEasing : 'jswing',
			fadeEasing : 'jswing',
			effect: 'slide,slide',
			preloadImage: 'https://www.ferrovie.info//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box2">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Argomenti popolari</h2>
			</div>
	                		                	<div class="module-content">
	                		<div class="tagspopularbox2 tagscloudbox2">
		<span class="tag">
			<a class="tag-name" style="font-size: 2em" href="/index.php/it/component/tags/tag/trenitalia">
				Trenitalia</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.4612403100775em" href="/index.php/it/component/tags/tag/rfi">
				RFI</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.1284606866002em" href="/index.php/it/component/tags/tag/alstom">
				Alstom</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.1190476190476em" href="/index.php/it/component/tags/tag/fnm">
				FNM</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.1157253599114em" href="/index.php/it/component/tags/tag/bombardier">
				Bombardier</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.1068660022148em" href="/index.php/it/component/tags/tag/lombardia">
				Lombardia</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.1040974529347em" href="/index.php/it/component/tags/tag/ferrovie-dello-stato">
				Ferrovie dello Stato</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.093023255814em" href="/index.php/it/component/tags/tag/siemens">
				Siemens</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0836101882614em" href="/index.php/it/component/tags/tag/caf">
				CAF</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0791805094131em" href="/index.php/it/component/tags/tag/pkp">
				PKP</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.078626799557em" href="/index.php/it/component/tags/tag/vossloh">
				Vossloh</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0764119601329em" href="/index.php/it/component/tags/tag/newag">
				Newag</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0764119601329em" href="/index.php/it/component/tags/tag/talgo">
				Talgo</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0686600221484em" href="/index.php/it/component/tags/tag/borsa">
				Borsa</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0669988925803em" href="/index.php/it/component/tags/tag/jungfraubahn">
				Jungfraubahn</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0581395348837em" href="/index.php/it/component/tags/tag/stadler">
				Stadler</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0570321151716em" href="/index.php/it/component/tags/tag/trenord">
				Trenord</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0343300110742em" href="/index.php/it/component/tags/tag/fondazione-fs">
				Fondazione FS</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0071982281285em" href="/index.php/it/component/tags/tag/campania">
				Campania</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/index.php/it/component/tags/tag/sicilia">
				Sicilia</a>
					</span>
	</div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
		    	</div>
											</div>
	</div>
			<footer id="rt-footer-surround">
				<div id="rt-footer">
    		<div class="rt-footer-pattern">
    			<div class="rt-container">
    				<div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block clearfix box1">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Chi siamo</h2>
			</div>
	                		                	<div class="module-content">
	                		<ul class="nav menu mod-list">
<li class="item-117"><a href="/index.php/it/disclaimer" >Disclaimer</a></li></ul>
	                	</div>
                	</div>
           </div>
	
</div>
    				<div class="clear"></div>
    			</div>
    		</div>
		</div>
					</footer>
			<div id="rt-debug">
		<div class="rt-container">
			<div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<!-- jPayday by isApp.it Team - www.isapp.it -->
<div id="jpayday_popup" class="content" style="display: none;"><h2><strong>Attenzione!</strong></h2>
<p>Abbiamo rilevato che hai attiva l'estensione <strong>AdBlock</strong>. <br />Sappiamo che le pubblicità non sono simpatiche ma sono l'unico sistema affinché questo progetto possa andare avanti gratuitamente.<br />Per favore, <strong>chiudi AdBlock</strong> per andare avanti. Grazie!!</p>
<p><a id="jpayday_reload" href="http://www.ferrovie.info/">Ricarica questa pagina</a></p>	<div id="jpayday_powered"><a class="powered" title="Powered by isApp.it Team" href="http://www.isapp.it" target="_blank" rel="nofollow">isApp.it</a></div>
</div>
<script type="text/javascript">
jQuery(function() {
	jQuery(document).on('click', '#jpayday_reload', function(e) {
		event.preventDefault();
		location.reload();
		return false;
	});

	var alert_once = 0;

	jpayday_alert = alert_once ? jQuery.cookie('jpayday_alert') : undefined;   
		

	if (document.getElementById("jpayday") == undefined && jpayday_alert == undefined)
	{
						noty({
					text: jQuery('#jpayday_popup').html(), 
					type: 'warning',
					modal: 1,
					closeWith: ['none'],
					layout: 'center'
					});
				
		if(alert_once) {
			jQuery.cookie('jpayday_alert', true);
		}
	}
});
</script>	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                			<!--googleoff: all-->
			<style type="text/css">  
			.jb.decline.link {
				color: #37a4fc;
				padding: 0;
			}
		</style>
		<!-- Template Decline -->
		<div class="jb cookie-decline " style="display: none;">
			<p>
				Al fine di fornire la migliore esperienza online questo sito utilizza i cookies.				<span class="btn btn-link jb decline link">Elimina i cookie</span>
			</p>
		</div>
				<!-- Template Default bootstrap -->
		<div class="jb cookie bottom black blue ">
		    
			<!-- BG color -->
			<div class="jb cookie-bg black"></div>
		    
			<h2>Al fine di fornire la migliore esperienza online questo sito utilizza i cookies.</h2>
		     
			<p>Utilizzando il nostro sito, l'utente accetta il nostro utilizzo da parte dei cookie.															<a href="/index.php/it/disclaimer">Scopri di più</a>
												</p>
		    
			<div class="btn btn-primary jb accept blue">Accetto</div>
		    
		</div>
		
			
		<!--googleon: all-->
	
	<script type="text/javascript">
	    jQuery(document).ready(function () { 
			function setCookie(c_name,value,exdays)
			{
				var exdate=new Date();
				exdate.setDate(exdate.getDate() + exdays);
				var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
				document.cookie=c_name + "=" + c_value;
			}
			
			function readCookie(name) {
				var nameEQ = name + "=";
				var jb = document.cookie.split(';');
				for(var i=0;i < jb.length;i++) {
					var c = jb[i];
					while (c.charAt(0)==' ') c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
					}
				return null;
			}
		    
			var $jb_cookie = jQuery('.jb.cookie');
			var $jb_infoaccept = jQuery('.jb.accept');
			var jbcookies = readCookie('jbcookies');
			if(!(jbcookies == "yes")){
				$jb_cookie.delay(1000).slideDown('fast'); 
				$jb_infoaccept.click(function(){
					setCookie("jbcookies","yes",90);
					$jb_cookie.slideUp('slow');
					jQuery('.jb.cookie-decline').fadeIn('slow', function() {});
				});
			}

			jQuery('.jb.decline').click(function(){
				setCookie("jbcookies","",0);
				window.location.reload();
			});
	    });
	</script>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3636463971998863",
    enable_page_level_ads: true
  });
</script>	                	</div>
                	</div>
           </div>
	
</div>
			<div class="clear"></div>
		</div>
	</div>
				<div id="totop">
					</div>
						
<div class="rstboxes" data-t="fc5d1f7526cbaeefef65c196e57dd66b" data-baseurl="https://www.ferrovie.info/" data-site="58f6b533a302b92f38ffe18fe067045b" data-debug="0" >

	
	
	<div id="rstbox_6"  class="rstbox rstbox_bottom-right rstbox_module  eb-popup  rstbox_shd_1 formVer" data-settings='{"delay":"0","transitionin":"rstbox.slideUpIn","transitionout":"rstbox.slideUpOut","duration":"400","autohide":"1","closeopened":"0","preventpagescroll":"0","log":"1","testmode":"0","autoclose":false}' data-trigger="pageheight:5" data-cookietype="never" data-cookietime="30" data-title="Potrebbe interessarti anche..." style="max-width:350px;height:auto;background-color:rgba(255, 255, 255, 1);color:rgba(51, 51, 51, 1);border:solid 5px rgba(238, 122, 56, 1);border-radius:0px;padding:10px;z-index:99999" role="dialog" tabindex="-1">
		
		
<button type="button" data-ebox-cmd="closeKeep" class="rstbox-close" aria-label="Close" style="color:rgba(174, 174, 174, 1);font-size:14px">
			<span aria-hidden="true">&times;</span>
	</button>
	

		<div class="rstbox-container">
							<div class="rstbox-header">
					<div class="rstbox-heading">Potrebbe interessarti anche...</div>
				</div>
							<div class="rstbox-content">
				<ul class="relateditems mod-list">
<li>
	<a href="/index.php/it/archivio/archivio-news-2016/797-trenitalia-lotta-all-evasione-in-piemonte-oltre-51-000-controlli-in-dieci-giorni">
				Trenitalia: lotta all'evasione in Piemonte, oltre 51.000 controlli in dieci giorni</a>
</li>
<li>
	<a href="/index.php/it/archivio/archivio-news-2017/829-ferrovie-dello-stato-assume-le-informazioni-necessarie-e-i-requisiti-per-candidarsi">
				Ferrovie dello Stato assume: le informazioni necessarie e i requisiti per candidarsi</a>
</li>
<li>
	<a href="/index.php/it/archivio/archivio-news-2017/815-trenitalia-regionale-limone-piemonte-sulle-piste-da-sci-in-treno-con-lo-sconto">
				Trenitalia Regionale, Limone Piemonte: sulle piste da sci in treno con lo sconto</a>
</li>
</ul>
			</div>
		</div>
			</div>	
	</div>

</body>
</html>
