<!doctype html>
<html xml:lang="it-it" lang="it-it" >
<head>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
    <base href="https://www.ferrovie.info/index.php/it/13-treni-reali/13526-jungfraubahn-un-2019-da-record-ma-preoccupazione-per-il-futuro" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Jungfraubahn, Svizzera" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@FerrovieInfo" />
	<meta name="twitter:title" content="Jungfraubahn: un 2019 da record, ma preoccupazione per il futuro" />
	<meta name="twitter:description" content="A causa del coronavirus che ha azzerato l’afflusso di turisti e rende ancora più incerto il futuro.

" />
	<meta name="twitter:image" content="https://www.ferrovie.info//images/thumbnails/images/news4/jungfraubahn-fill-650x437.jpg" />
	<meta name="author" content="Veronica Pallotta" />
	<meta property="og:image" content="https://ferrovie.info/images/news4/jungfraubahn.jpg" />
	<meta property="og:title" content="Jungfraubahn: un 2019 da record, ma preoccupazione per il futuro" />
	<meta property="og:description" content="A causa del coronavirus che ha azzerato l’afflusso di turisti e rende ancora più incerto il futuro." />
	<meta name="description" content="A causa del coronavirus che ha azzerato l’afflusso di turisti e rende ancora più incerto il futuro.

" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Ferrovie.Info - Jungfraubahn: un 2019 da record, ma preoccupazione per il futuro</title>
	<link href="/templates/cloudbase3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.ferrovie.info/index.php/it/component/search/?Itemid=101&amp;catid=13&amp;id=13526&amp;format=opensearch" rel="search" title="Vai Ferrovie.Info" type="application/opensearchdescription+xml" />
	<link href="https://www.ferrovie.info/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/media/plg_content_mavikthumbnails/slimbox/css/slimbox.css" rel="stylesheet" type="text/css" />
	<link href="/media/plg_content_mavikthumbnails/css/mavikthumbnails.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_rstbox/css/engagebox.css?bc9c9704561cee2006979589c7d3a557" rel="stylesheet" type="text/css" />
	<link href="/templates/cloudbase3/css-compiled/menu-7e6c01fdddbb43f24ca8fc83d732216c.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/cloudbase3/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/cloudbase3/css-compiled/master-afa557dfae31eed763be207d7a84aa23.css" rel="stylesheet" type="text/css" />
	<link href="/templates/cloudbase3/css-compiled/mediaqueries.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jpayday/css/noty.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jbcookies/assets/css/jbcookies.css?bc9c9704561cee2006979589c7d3a557" rel="stylesheet" type="text/css" />
	<link href="https://www.ferrovie.info/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
a.thumbnail {display: inline-block; zoom: 1; *display: inline;}
		#rstbox_6 .rstbox-close:hover {
			color: rgba(128, 128, 128, 1) !important;
		}	
	#rt-logo {background: url(/images/logo2.png) 50% 0 no-repeat !important;}
#rt-logo {width: 322px;height: 100px;}

#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}

        .switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
        .switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
        .switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
        .switcher a:hover img {opacity:1;}
        .switcher .selected {background:#FFFFFF url(/modules/mod_gtranslate/tmpl/lang/switcher.png) repeat-x;position:relative;z-index:9999;}
        .switcher .selected a {border:1px solid #CCCCCC;background:url(/modules/mod_gtranslate/tmpl/lang/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
        .switcher .selected a.open {background-image:url(/modules/mod_gtranslate/tmpl/lang/arrow_up.png)}
        .switcher .selected a:hover {background:#F0F0F0 url(/modules/mod_gtranslate/tmpl/lang/arrow_down.png) 146px center no-repeat;}
        .switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
        .switcher .option a {color:#000;padding:3px 5px;}
        .switcher .option a:hover {background:#FFC;}
        .switcher .option a.selected {background:#FFC;}
        #selected_lang_name {float: none;}
        .l_name {float: none !important;margin: 0;}
        .switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
        .switcher .option::-webkit-scrollbar {width:5px;}
        .switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
    #btcontentslider168 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}#btcontentslider169 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}#btcontentslider170 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}#btcontentslider173 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}#btcontentslider190 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}div.mod_search19 input[type="search"]{ width:auto; }#btcontentslider201 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}#btcontentslider178 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}#btcontentslider155 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}#btcontentslider192 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}#btcontentslider189 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"f6b037d3a3d739f7886acdb090603ca2","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?bc9c9704561cee2006979589c7d3a557" type="text/javascript"></script>
	<script src="/media/system/js/core.js?bc9c9704561cee2006979589c7d3a557" type="text/javascript"></script>
	<script src="/media/plg_content_mavikthumbnails/slimbox/js/slimbox.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?bc9c9704561cee2006979589c7d3a557" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?bc9c9704561cee2006979589c7d3a557" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?bc9c9704561cee2006979589c7d3a557" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?bc9c9704561cee2006979589c7d3a557" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?bc9c9704561cee2006979589c7d3a557" type="text/javascript"></script>
	<script src="/media/com_rstbox/js/vendor/velocity.js?bc9c9704561cee2006979589c7d3a557" type="text/javascript"></script>
	<script src="/media/com_rstbox/js/vendor/velocity.ui.js?bc9c9704561cee2006979589c7d3a557" type="text/javascript"></script>
	<script src="/media/com_rstbox/js/engagebox.js?bc9c9704561cee2006979589c7d3a557" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?bc9c9704561cee2006979589c7d3a557" type="text/javascript"></script>
	<script src="/templates/cloudbase3/js/equalheights.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/templates/cloudbase3/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/sidemenu.js" type="text/javascript"></script>
	<script src="/modules/mod_jpayday/js/advertisement.js" type="text/javascript"></script>
	<script src="/modules/mod_jpayday/js/noty/jquery.noty.js" type="text/javascript"></script>
	<script src="/modules/mod_jpayday/js/noty/layouts/center.js" type="text/javascript"></script>
	<script src="/modules/mod_jpayday/js/noty/themes/default.js" type="text/javascript"></script>
	<script src="https://www.ferrovie.info/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.ferrovie.info/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.ferrovie.info/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?bc9c9704561cee2006979589c7d3a557" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-38995920-1', 'auto');
		__gaTracker('send', 'pageview');
	
        jQuery(document).ready(function() {
            jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
            jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
            jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
        });
    jQuery(document).ready(function() {if(GTranslateGetCurrentLang() != null){var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));}});
	</script>
	<!-- Perfect Link with Article Images on Facebook -->
	<meta property="og:title" content="Jungfraubahn: un 2019 da record, ma preoccupazione per il futuro"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.ferrovie.info/index.php/it/13-treni-reali/13526-jungfraubahn-un-2019-da-record-ma-preoccupazione-per-il-futuro"/>
	<meta property="og:site_name" content="Ferrovie.Info"/>
	<meta property="og:image" content="https://ferrovie.info/images/news4/jungfraubahn.jpg"/>
	<meta property="og:image" content="https://www.ferrovie.info/images/thumbnails/images/news4/jungfraubahn-fill-672x672.jpg" />
	<meta property="og:title" content="Jungfraubahn: un 2019 da record, ma preoccupazione per il futuro" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://ferrovie.info/images/news4/jungfraubahn.jpg" />
	<meta property="og:url" content="https://www.ferrovie.info/index.php/it/13-treni-reali/13526-jungfraubahn-un-2019-da-record-ma-preoccupazione-per-il-futuro" />
	<meta property="og:site_name" content="Ferrovie.Info" />
	<meta property="og:description" content="A causa del coronavirus che ha azzerato l’afflusso di turisti e rende ancora più incerto il futuro.

" />
	<meta property="fb:app_id" content="243462455716818" />
</head>
<body  class="logo-type-custom body-pattern-none header-style-dark showcase-gradient-direction-horizontal showcase-pattern-none bottom-gradient-direction-horizontal bottom-pattern-none footer-pattern-footer copyright-pattern-footer branding-logo-dark font-family-helvetica font-size-is-large menu-type-dropdownmenu layout-mode-responsive col12">
        <header id="rt-top-surround">
				<div id="rt-top" >
			<div class="rt-container">
				<div class="rt-grid-4 rt-alpha">
               <div class="rt-block clearfix visible-phone">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<p align="left"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script>
<!-- Ferrovie.Info Portale 13 --> <ins class="adsbygoogle" style="display: inline-block; width: 320px; height: 100px;" data-ad-client="ca-pub-3636463971998863" data-ad-slot="1722404435"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p>	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script type="text/javascript" language="javascript" src="https://www.ferrovie.info/modules/mod_sj_sticky_any_module/js/jquery-1.7.2.js"></script>
<script type="text/javascript">jQuery.noConflict();</script>

	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.core.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.blind.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.bounce.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.clip.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.drop.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.fold.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.highlight.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.pulsate.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.scale.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.slide.js"></script>
		<style type="text/css">
div.panel_SJ_BannerSx {float:initial;height: 130px;}
.panel_SJ_BannerSx ins.adsbygoogle {
margin-left: 10%; margin-top:10px;
}
.rt-menu{
margin-top: 72px;
}
.rt-menu, .switcher .selected{
z-index:1;
}
@media screen and (max-width: 1200px) and (min-width: 1000px) {
.panel_SJ_BannerDx ins.adsbygoogle{
margin-right: 2% !important;
}
.panel_SJ_BannerSx ins.adsbygoogle {
margin-left: 2% !important;
}
}
@media screen and (max-width: 999px)  {
#sj_sticky_any_module_SJ_BannerSx, #sj_sticky_any_module_SJ_BannerDx, #sj_sticky_any_module_SJ_Logo{
display:none !important;
}
.rt-menu{
margin-top: 0px !important;
}
}
.panel_SJ_BannerSx{
float:left;
}
.closewrap_SJ_BannerSx {
height: 15px;
display:none;
}
.close_SJ_BannerSx {
height:15px;
width:15px;
padding:0px;
background: url(https://www.ferrovie.info/modules/mod_sj_sticky_any_module/images/close_btn/x.png) no-repeat center center;
position:absolute;

}
.close_SJ_BannerSx:hover {
background: url(https://www.ferrovie.info/modules/mod_sj_sticky_any_module/images/close_btn/x_h.png) no-repeat center center;
}
</style><style type="text/css">
div.panel_SJ_BannerSx {float:initial;height: 130px;}
.panel_SJ_BannerSx ins.adsbygoogle {
margin-left: 10%; margin-top:10px;
}
.rt-menu{
margin-top: 72px;
}
.rt-menu, .switcher .selected{
z-index:1;
}
@media screen and (max-width: 1200px) and (min-width: 1000px) {
.panel_SJ_BannerDx ins.adsbygoogle{
margin-right: 2% !important;
}
.panel_SJ_BannerSx ins.adsbygoogle {
margin-left: 2% !important;
}
}
@media screen and (max-width: 999px)  {
#sj_sticky_any_module_SJ_BannerSx, #sj_sticky_any_module_SJ_BannerDx, #sj_sticky_any_module_SJ_Logo{
display:none !important;
}
.rt-menu{
margin-top: 0px !important;
}
}

div.panel_SJ_BannerSx
{
background:#23272b;
cursor:pointer;
margin:0px;
padding:0px;

}
.flip_SJ_BannerSx {
cursor:pointer;
margin:0px;
padding:5px 5px 5px 25px;
text-align:left !important;
background:#ff4800 url(https://www.ferrovie.info/modules/mod_sj_sticky_any_module/images/-1.png) 0 no-repeat;
color:#000000;
display:none;
height:20px; 
border-radius: 0px;
font-size:12px;
font-family:serif;
}
.flip_SJ_BannerSx:hover{
	background-color:#0900ff;
	color:#ffffff;
}
</style>
	<div id="sj_sticky_any_module_SJ_BannerSx"  style="position:fixed;z-index:500000;left:0px;right:0px;top:0px;bottom:px;">
	   <div class="flip_SJ_BannerSx" id="flip_SJ_BannerSx"  > </div>
	   <div class="panel_SJ_BannerSx" id="panel_SJ_BannerSx">
	   <div class="closewrap_SJ_BannerSx" ><div class="close_SJ_BannerSx" id="close_SJ_BannerSx" onclick="stickyanimate_SJ_BannerSx();" ></div></div>
	   <p align="left"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script>
<!-- Ferrovie.Info Portale 13 --> <ins class="adsbygoogle" style="display: inline-block; width: 320px; height: 100px;" data-ad-client="ca-pub-3636463971998863" data-ad-slot="1722404435"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p>
</div>
</div>
	   
<script type="text/javascript">
function stickyanimate_SJ_BannerSx(){
//alert ("i was clicked!");
foo = document.getElementById("panel_SJ_BannerSx"); // get the "foo" object
foo.style.display = "none";
  //setTimeout(stickyanimate,20); // call doMove in 20msec
};
var $sjst = jQuery.noConflict($sjst);
$sjst(document).ready(function($sjst){
var $sjTopDiv=".flip_SJ_BannerSx";
$sjst($sjTopDiv).click(function($sjTopDiv) {
$sjst(this).next().toggle("default","linear");
});
});
</script>

<style type="text/css">
.flip_SJ_BannerSx {
 width:px;
}
</style>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script type="text/javascript" language="javascript" src="https://www.ferrovie.info/modules/mod_sj_sticky_any_module/js/jquery-1.7.2.js"></script>
<script type="text/javascript">jQuery.noConflict();</script>

	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.core.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.blind.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.bounce.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.clip.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.drop.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.fold.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.highlight.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.pulsate.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.scale.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.slide.js"></script>
		<style type="text/css">
div.panel_SJ_BannerDx {float:initial;}
.panel_SJ_BannerDx ins.adsbygoogle {
margin-right: 10%; margin-top:10px;
}

.panel_SJ_BannerDx{
float:left;
}
.closewrap_SJ_BannerDx {
height: 15px;
display:none;
}
.close_SJ_BannerDx {
height:15px;
width:15px;
padding:0px;
background: url(https://www.ferrovie.info/modules/mod_sj_sticky_any_module/images/close_btn/x.png) no-repeat center center;
position:absolute;

}
.close_SJ_BannerDx:hover {
background: url(https://www.ferrovie.info/modules/mod_sj_sticky_any_module/images/close_btn/x_h.png) no-repeat center center;
}
</style><style type="text/css">
div.panel_SJ_BannerDx {float:initial;}
.panel_SJ_BannerDx ins.adsbygoogle {
margin-right: 10%; margin-top:10px;
}


div.panel_SJ_BannerDx
{
background:;
cursor:pointer;
margin:0px;
padding:0px;

}
.flip_SJ_BannerDx {
cursor:pointer;
margin:0px;
padding:5px 5px 5px 25px;
text-align:left !important;
background:#ff4800 url(https://www.ferrovie.info/modules/mod_sj_sticky_any_module/images/-1.png) 0 no-repeat;
color:#000000;
display:none;
height:20px; 
border-radius: 0px;
font-size:12px;
font-family:serif;
}
.flip_SJ_BannerDx:hover{
	background-color:#0900ff;
	color:#ffffff;
}
</style>
	<div id="sj_sticky_any_module_SJ_BannerDx"  style="position:fixed;z-index:500000;left:0px;right:0px;top:0px;bottom:px;">
	   <div class="flip_SJ_BannerDx" id="flip_SJ_BannerDx"  > </div>
	   <div class="panel_SJ_BannerDx" id="panel_SJ_BannerDx">
	   <div class="closewrap_SJ_BannerDx" ><div class="close_SJ_BannerDx" id="close_SJ_BannerDx" onclick="stickyanimate_SJ_BannerDx();" ></div></div>
	   <p align="right"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script>
<!-- Ferrovie.Info Portale 13 --> <ins class="adsbygoogle" style="display: inline-block; width: 320px; height: 100px;" data-ad-client="ca-pub-3636463971998863" data-ad-slot="1722404435"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p>
</div>
</div>
	   
<script type="text/javascript">
function stickyanimate_SJ_BannerDx(){
//alert ("i was clicked!");
foo = document.getElementById("panel_SJ_BannerDx"); // get the "foo" object
foo.style.display = "none";
  //setTimeout(stickyanimate,20); // call doMove in 20msec
};
var $sjst = jQuery.noConflict($sjst);
$sjst(document).ready(function($sjst){
var $sjTopDiv=".flip_SJ_BannerDx";
$sjst($sjTopDiv).click(function($sjTopDiv) {
$sjst(this).next().toggle("default","linear");
});
});
</script>

<style type="text/css">
.flip_SJ_BannerDx {
 width:px;
}
</style>

	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4">
               <div class="rt-block clearfix visible-phone">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customvisible-phone"  >
	<p><img src="/images/logo2.png" width="322" height="100" /></p></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script type="text/javascript" language="javascript" src="https://www.ferrovie.info/modules/mod_sj_sticky_any_module/js/jquery-1.7.2.js"></script>
<script type="text/javascript">jQuery.noConflict();</script>

	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.core.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.blind.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.bounce.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.clip.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.drop.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.fold.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.highlight.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.pulsate.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.scale.js"></script>
	<script src="/modules/mod_sj_sticky_any_module/js/jquery.effects.slide.js"></script>
		<style type="text/css">
#sj_sticky_any_module_SJ_Logo{
left:50%;
margin-left: -166px;
}
.panel_SJ_Logo{
float:left;
}
.closewrap_SJ_Logo {
height: 15px;
display:none;
}
.close_SJ_Logo {
height:15px;
width:15px;
padding:0px;
background: url(https://www.ferrovie.info/modules/mod_sj_sticky_any_module/images/close_btn/x.png) no-repeat center center;
position:absolute;

}
.close_SJ_Logo:hover {
background: url(https://www.ferrovie.info/modules/mod_sj_sticky_any_module/images/close_btn/x_h.png) no-repeat center center;
}
</style><style type="text/css">
#sj_sticky_any_module_SJ_Logo{
left:50%;
margin-left: -166px;
}

div.panel_SJ_Logo
{
background:;
cursor:pointer;
margin:0px;
padding:5px;

}
.flip_SJ_Logo {
cursor:pointer;
margin:0px;
padding:5px 5px 5px 25px;
text-align:left !important;
background:#ff4800 url(https://www.ferrovie.info/modules/mod_sj_sticky_any_module/images/-1.png) 0 no-repeat;
color:#000000;
display:none;
height:20px; 
border-radius: 0px;
font-size:12px;
font-family:serif;
}
.flip_SJ_Logo:hover{
	background-color:#0900ff;
	color:#ffffff;
}
</style>
	<div id="sj_sticky_any_module_SJ_Logo"  style="position:fixed;z-index:500000;left:px;right:px;top:10px;bottom:px;">
	   <div class="flip_SJ_Logo" id="flip_SJ_Logo"  > </div>
	   <div class="panel_SJ_Logo" id="panel_SJ_Logo">
	   <div class="closewrap_SJ_Logo" ><div class="close_SJ_Logo" id="close_SJ_Logo" onclick="stickyanimate_SJ_Logo();" ></div></div>
	   

<div class="customhidden-phone"  >
	<p><a href="https://www.ferrovie.info/"><img src="/images/logo2.png" alt="" /></a></p></div>

</div>
</div>
	   
<script type="text/javascript">
function stickyanimate_SJ_Logo(){
//alert ("i was clicked!");
foo = document.getElementById("panel_SJ_Logo"); // get the "foo" object
foo.style.display = "none";
  //setTimeout(stickyanimate,20); // call doMove in 20msec
};
var $sjst = jQuery.noConflict($sjst);
$sjst(document).ready(function($sjst){
var $sjTopDiv=".flip_SJ_Logo";
$sjst($sjTopDiv).click(function($sjTopDiv) {
$sjst(this).next().toggle("default","linear");
});
});
</script>

<style type="text/css">
.flip_SJ_Logo {
 width:px;
}
</style>

	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4 rt-omega">
               <div class="rt-block clearfix visible-phone">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<p align="right"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script>
<!-- Ferrovie.Info Portale 13 --> <ins class="adsbygoogle" style="display: inline-block; width: 320px; height: 100px;" data-ad-client="ca-pub-3636463971998863" data-ad-slot="1722404435"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p>	                	</div>
                	</div>
           </div>
	
</div>
				<div class="clear"></div>
			</div>
		</div>
					</header>
		
	    <div id="rt-menu" class="rt-menu">
        <div class="rt-container">
        		<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item101 active last" >

            <a class="item" href="/index.php/it/"  >

                                Home                            </a>


                    </li>
                            <li class="item229" >

            <a class="item" href="/index.php/it/coronavirus"  >

                                Coronavirus                            </a>


                    </li>
                            <li class="item179 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Rubriche                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item155" >

            <a class="item" href="/index.php/it/rubriche/approfondimenti"  >

                                Approfondimenti                            </a>


                    </li>
                                                                                                                                                                <li class="item180" >

            <a class="item" href="/index.php/it/rubriche/curiosita-brevi"  >

                                Curiosità brevi                            </a>


                    </li>
                                                                                                                                                                <li class="item181" >

            <a class="item" href="/index.php/it/rubriche/cantieri-aperti"  >

                                Cantieri aperti                            </a>


                    </li>
                                                                                                                                                                <li class="item186" >

            <a class="item" href="/index.php/it/rubriche/correva-l-anno"  >

                                Correva l&#039;anno                            </a>


                    </li>
                                                                                                                                                                <li class="item182" >

            <a class="item" href="/index.php/it/rubriche/la-ferrovia-che-scompare"  >

                                La ferrovia che scompare                            </a>


                    </li>
                                                                                                                                                                <li class="item204" >

            <a class="item" href="/index.php/it/rubriche/linee-d-italia"  >

                                Linee d&#039;Italia                            </a>


                    </li>
                                                                                                                                                                <li class="item199" >

            <a class="item" href="/index.php/it/rubriche/locomotive-straniere-in-pillole"  >

                                Locomotive straniere in pillole                            </a>


                    </li>
                                                                                                                                                                <li class="item184" >

            <a class="item" href="/index.php/it/rubriche/treni-e-tecnologia"  >

                                Treni e tecnologia                            </a>


                    </li>
                                                                                                                                                                <li class="item201" >

            <a class="item" href="/index.php/it/rubriche/video-ferroviari"  >

                                Video ferroviari                            </a>


                    </li>
                                                                                                                                                                <li class="item208" >

            <a class="item" href="/index.php/it/rubriche/collegamenti-internazionali"  >

                                Collegamenti internazionali                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item183" >

            <a class="item" href="/index.php/it/ferroviaggi"  >

                                Ferroviaggi                            </a>


                    </li>
                            <li class="item172" >

            <a class="item" href="/index.php/it/modellismo"  >

                                Modellismo                            </a>


                    </li>
                            <li class="item187 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Altri mezzi                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item188" >

            <a class="item" href="/index.php/it/altri-mezzi/aerei"  >

                                Aerei                            </a>


                    </li>
                                                                                                                                                                <li class="item197" >

            <a class="item" href="/index.php/it/altri-mezzi/autobus"  >

                                Autobus                            </a>


                    </li>
                                                                                                                                                                <li class="item202" >

            <a class="item" href="/index.php/it/altri-mezzi/metropolitane"  >

                                Metropolitane                            </a>


                    </li>
                                                                                                                                                                <li class="item198" >

            <a class="item" href="/index.php/it/altri-mezzi/mobilita-integrata"  >

                                Mobilità integrata                            </a>


                    </li>
                                                                                                                                                                <li class="item225" >

            <a class="item" href="/index.php/it/altri-mezzi/navi"  >

                                Navi                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item171 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Forum/Foto                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item125" >

            <a class="item" href="https://www.forumferrovie.info" target="_blank" >

                                Forum                            </a>


                    </li>
                                                                                                                                                                <li class="item102" >

            <a class="item" href="https://www.fotoferrovie.info" target="_blank" >

                                FotoFerrovie.Info                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item210" >

            <a class="item" href="/index.php/it/per-chi-viaggia"  >

                                Per chi viaggia                            </a>


                    </li>
                            <li class="item166 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Archivio                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item167" >

            <a class="item" href="/index.php/it/archivio/archivio-news-2013"  >

                                Archivio news 2013                            </a>


                    </li>
                                                                                                                                                                <li class="item168" >

            <a class="item" href="/index.php/it/archivio/archivio-news-2014"  >

                                Archivio news 2014                            </a>


                    </li>
                                                                                                                                                                <li class="item169" >

            <a class="item" href="/index.php/it/archivio/archivio-news-2015"  >

                                Archivio news 2015                            </a>


                    </li>
                                                                                                                                                                <li class="item170" >

            <a class="item" href="/index.php/it/archivio/archivio-news-2016"  >

                                Archivio news 2016                            </a>


                    </li>
                                                                                                                                                                <li class="item185" >

            <a class="item" href="/index.php/it/archivio/archivio-news-2017"  >

                                Archivio news 2017                            </a>


                    </li>
                                                                                                                                                                <li class="item209" >

            <a class="item" href="/index.php/it/archivio/archivio-news-2018"  >

                                Archivio news 2018                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
            </ul>		<div class="clear"></div>
	</div>
	
        	<div class="clear"></div>
        </div>
    </div>
    	
	    <div id="rt-drawer">
        <div class="rt-container">
                        <div class="clear"></div>
        </div>
    </div>
        		<div id="rt-transition">
		<div id="rt-mainbody-surround">
																		<div class="rt-container rt-content">
		    		          
<div id="rt-main" class="sa3-mb6-sb3">
                <div class="rt-container">
                    <div class="rt-grid-6 rt-push-3">
                                                <div id="rt-content-top">
                            <div class="rt-grid-6 rt-alpha rt-omega">
               <div class="rt-block clearfix hidden-phone">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div id="btcontentslider154" style="display:none;width:auto" class="bt-cs bt-cshidden-phone">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: altre due TRAXX 494 di Bombardier sui binari italiani "
						href="/index.php/it/42-primo-piano/13496-ferrovie-altre-due-traxx-494-di-bombardier-sui-binari-italiani"> Ferrovie: altre due TRAXX 494 di Bombardier sui bi... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Ferrovie: altre due TRAXX 494 di Bombardier sui binari italiani " href="/index.php/it/42-primo-piano/13496-ferrovie-altre-due-traxx-494-di-bombardier-sui-binari-italiani">
						<img class="hovereffect" src="/images/news9/494_581_cfi.jpg" alt="Ferrovie: altre due TRAXX 494 di Bombardier sui binari italiani "  style="width:180px;" title="Ferrovie: altre due TRAXX 494 di Bombardier sui binari italiani " />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: altri 4 ETR 322 Newag per Ferrovie del Sud Est"
						href="/index.php/it/42-primo-piano/13352-ferrovie-altri-4-etr-322-newag-per-ferrovie-del-sud-est"> Ferrovie: altri 4 ETR 322 Newag per Ferrovie del S... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Ferrovie: altri 4 ETR 322 Newag per Ferrovie del Sud Est" href="/index.php/it/42-primo-piano/13352-ferrovie-altri-4-etr-322-newag-per-ferrovie-del-sud-est">
						<img class="hovereffect" src="https://www.fotoferrovie.info/albums/userpics/10511/normal__DSC0014.JPG" alt="Ferrovie: altri 4 ETR 322 Newag per Ferrovie del Sud Est"  style="width:180px;" title="Ferrovie: altri 4 ETR 322 Newag per Ferrovie del Sud Est" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: le date dei Treni Bianchi per Lourdes di Unitalsi"
						href="/index.php/it/42-primo-piano/13161-ferrovie-le-date-dei-treni-bianchi-per-lourdes-di-unitalsi"> Ferrovie: le date dei Treni Bianchi per Lourdes di... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Ferrovie: le date dei Treni Bianchi per Lourdes di Unitalsi" href="/index.php/it/42-primo-piano/13161-ferrovie-le-date-dei-treni-bianchi-per-lourdes-di-unitalsi">
						<img class="hovereffect" src="https://www.fotoferrovie.info/albums/userpics/10044/normal_FS_E656_030_S_Marcellino_2810129.JPG" alt="Ferrovie: le date dei Treni Bianchi per Lourdes di Unitalsi"  style="width:180px;" title="Ferrovie: le date dei Treni Bianchi per Lourdes di Unitalsi" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(154);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.ferrovie.info//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ferrovie.Info Portale 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3636463971998863"
     data-ad-slot="4025288430"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	
		
			<div class="page-header">
		<h2 itemprop="name">
							Jungfraubahn: un 2019 da record, ma preoccupazione per il futuro					</h2>
							</div>
		
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Dettagli							</dt>

			
			
										<dd class="category-name">
																		Categoria: <a href="/index.php/it/13-treni-reali" itemprop="genre">Treni reali</a>							</dd>			
										
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-03-26T14:20:35+01:00" itemprop="datePublished">
					Pubblicato: 26 Marzo 2020				</time>
			</dd>			
		
					
			
						</dl>
	
			
			<ul class="tags inline">
																	<li class="tag-17 tag-list0" itemprop="keywords">
					<a href="/index.php/it/component/tags/tag/svizzera" class="label label-info">
						Svizzera					</a>
				</li>
																				<li class="tag-106 tag-list1" itemprop="keywords">
					<a href="/index.php/it/component/tags/tag/jungfraubahn" class="label label-info">
						Jungfraubahn					</a>
				</li>
						</ul>
	
		
						<div itemprop="articleBody">
		<p style="text-align: justify;"><a href="/images/news4/jungfraubahn.jpg" class="thumbnail zoomin" style="" rel="lightbox-com_content_article_13526" title=""><img src="/images/thumbnails/images/news4/jungfraubahn-fill-650x437.jpg" alt="" width="650" height="437" class="" style="" /></a></p>
<p style="text-align: justify;">Il 2019 è stato un nuovo anno record per <strong>Jungfraubahn</strong>, e tuttavia il gruppo bernese che gestisce le ferrovie della <strong>Jungfrau</strong> e alcuni impianti di risalita nella regione guarda con preoccupazione al futuro, a causa della pandemia da Coronavirus.</p>
 
<p style="text-align: justify;">		<div class="moduletable">
						<div style="text-align:justify;display:block;float:left;margin: 0px 10px 5px 5px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ferrovie.Info Portale 10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3636463971998863"
     data-ad-slot="3200652037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>		</div>
	</p>
<p style="text-align: justify;">Sono stati i turisti asiatici i primi ad annullare le prenotazioni e da metà marzo gli impianti di risalita turistici e i comprensori sciistici sono chiusi. Inoltre, la frequenza dei mezzi di trasporto è stata diminuita.</p>
<p style="text-align: justify;">Il 2020 è quindi iniziato con un importante calo delle prenotazioni, come si legge in un comunicato odierno del gruppo. Fino almeno al 19 aprile non circolerà nessun treno turistico. L’azienda ha quindi iniziato a risparmiare, a utilizzare le vacanze e gli straordinari accumulati dei dipendenti e a fare uso del lavoro ridotto.</p>
<p style="text-align: justify;">Presumibilmente i risultati del 2020 saranno di gran lunga inferiori a quelli dell’anno precedente, ma il gruppo si dice fiducioso grazie alla riserva di 595 milioni di franchi. I dividenti rimangono invariati a 2,80 franchi per azione.</p>
<p style="text-align: justify;">Va comunque sottolineato un 2019 che ha fatto registrare cifre record, con un utile in crescita del 12% a 53,3 milioni di franchi, mentre i ricavi d’esercizio hanno raggiunto i 233 milioni.</p>
<p style="text-align: justify;">Ancora una volta i risultati migliori sono arrivati dalla <strong>Jungfrau</strong>, con circa 1,06 milioni di visitatori, a livello quantitativo un lieve calo, ma che ha permesso di guadagnare l’1,8% in più a 121 milioni di franchi.</p>
<p style="text-align: justify;"><em>Foto di Salamanamanjaro in der Wikipedia auf Englisch, CC BY-SA 3.0, <a href="https://commons.wikimedia.org/w/index.php?curid=18562109">https://commons.wikimedia.org/w/index.php?curid=18562109</a>  </em></p><div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl button_count">
				<div class="fb-like"
					data-href="https://www.ferrovie.info/index.php/it/13-treni-reali/13526-jungfraubahn-un-2019-da-record-ma-preoccupazione-per-il-futuro"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="https://www.ferrovie.info/index.php/it/13-treni-reali/13526-jungfraubahn-un-2019-da-record-ma-preoccupazione-per-il-futuro"
						data-layout="button"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Jungfraubahn: un 2019 da record, ma preoccupazione per il futuro" data-count="horizontal" data-via="" data-url="https://www.ferrovie.info/index.php/it/13-treni-reali/13526-jungfraubahn-un-2019-da-record-ma-preoccupazione-per-il-futuro" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script></div></div>	</div>

	
	<ul class="pager pagenav">
	<li class="previous">
		<a class="hasTooltip" title="Ferrovie, Francia: le foto del &quot;TGV ospedale&quot; delle SNCF " aria-label="Articolo precedente: Ferrovie, Francia: le foto del &quot;TGV ospedale&quot; delle SNCF " href="/index.php/it/13-treni-reali/13527-ferrovie-francia-le-foto-del-tgv-ospedale-delle-sncf" rel="prev">
			<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Indietro</span>		</a>
	</li>
	<li class="next">
		<a class="hasTooltip" title="Ferrovie, Spagna: Renfe riduce l'offerta dei suoi servizi" aria-label="Articolo successivo: Ferrovie, Spagna: Renfe riduce l'offerta dei suoi servizi" href="/index.php/it/13-treni-reali/13525-ferrovie-spagna-renfe-riduce-l-offerta-dei-suoi-servizi" rel="next">
			<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
								</div>


								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-6 rt-alpha rt-omega">
               <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3636463971998863"
     data-ad-slot="9769194033"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 rt-pull-6">
                <div id="rt-sidebar-a">
                               <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ferrovie.Info Portale 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3636463971998863"
     data-ad-slot="1563603635"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box3">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="searchbox3 mod_search19">
	<form action="/index.php/it/" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword19" class="element-invisible">Digita la parola e premi invio</label> <input name="searchword" id="mod-search-searchword19" maxlength="200"  class="inputbox search-query input-medium" type="search" size="16" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="101" />
	</form>
</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ferrovie.Info Portale 21 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3636463971998863"
     data-ad-slot="4766991502"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box2">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<table id="table" border="0">
    <tr>
        <td colspan="6"><div class="numbers" id="count2"></div></td>
    </tr>
    <tr id="spacer1">
		<span 	 style="font-size:;font-weight:bold;">Orario estivo Trenitalia</span>
		<center>
			<td><div style="font-size:20px; font-weight: null;"   class="numbers" id="dday"></div></td>
			<td><div style="margin-right:3px;font-size:; font-weight: null;" class="text" id="days">Giorni </div></td>
			<td><div style="font-size:20px; font-weight: null;"   class="numbers" id="dhour"></div></td>
			<td><div style="margin-right:3px;font-size:; font-weight: null;" class="text" id="hours">Ore </div></td>
			<td><div style="font-size:20px; font-weight: null;"   class="numbers" id="dmin"></div></td>
			<td><div style="margin-right:3px;font-size:; font-weight: null;" class="text" id="minutes">Min. </div></td>
			<td><div style="font-size:20px; font-weight: null;"   class="numbers" id="dsec"></div></td>
			<td><div style="font-size:; font-weight: null;" class="text" id="seconds">Sec.</div></td>
		</center>
    </tr>
</table>








<script type="text/javascript">

var finish= "";
var year= "2020";
var month= "6";
var day= "13";
var hour= "23";
var minute= "59";
var GMT= "0";
var montharray=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec");

function countdown(yr,m,d,hr,min){
theyear=yr;themonth=m;theday=d;thehour=hr;theminute=min;
var today=new Date();
var todayy=today.getYear();
if (todayy < 1000) {todayy+=1900;}
var todaym=today.getMonth();
var todayd=today.getDate();
var todayh=today.getHours();
var todaymin=today.getMinutes();
var todaysec=today.getSeconds();
var todaystring1=montharray[todaym]+" "+todayd+", "+todayy+" "+todayh+":"+todaymin+":"+todaysec;
var todaystring2=Date.parse(todaystring1) - 0;
var todaystring3=(GMT*1000*60*60);
var todaystring=todaystring2 + todaystring3;
// var todaystring=Date.parse(todaystring1)-360;
var futurestring1=(montharray[m-1]+" "+d+", "+yr+" "+hr+":"+min);
var futurestring=Date.parse(futurestring1)-(today.getTimezoneOffset()*(1000*60));
var dd=futurestring-todaystring;
var dday=Math.floor(dd/(60*60*1000*24)*1);
var dhour=Math.floor((dd%(60*60*1000*24))/(60*60*1000)*1);
var dmin=Math.floor(((dd%(60*60*1000*24))%(60*60*1000))/(60*1000)*1);
var dsec=Math.floor((((dd%(60*60*1000*24))%(60*60*1000))%(60*1000))/1000*1);
// console.log(isNaN(todayy));
// console.log(isNaN(todaym));
// console.log(isNaN(todayd));
// console.log(isNaN(todayh));
// console.log(isNaN(todaymin));
// console.log(isNaN(todaysec));
//console.log(isNaN(GMT));
// console.log(isNaN(todaystring));
// console.log(isNaN(futurestring));
// console.log(isNaN(todaystring1));
// console.log(isNaN(futurestring1));
//console.log(isNaN(todaystring));
// console.log(isNaN(todaystring));
// console.log(isNaN(futurestring1));
// console.log(isNaN(futurestring));

// console.log("1");
// console.log(todaystring1);
// console.log(todaystring2);
// console.log(todaystring3);
// console.log(Date.parse(todaystring));
// console.log(Date.parse(futurestring1));
// console.log(GMT*1000*60*60);
 // console.log(todaystring1);
 // console.log(todaystring);
 // console.log(futurestring1);
 // console.log(futurestring);
// console.log(isNaN(dday));
// console.log(isNaN(dhour));
// console.log(isNaN(dmin));
// console.log(isNaN(dsec));

if(dday<=0&&dhour<=0&&dmin<=0&&dsec<=0){
document.getElementById('count2').innerHTML=finish;
document.getElementById('count2').style.display="inline";
document.getElementById('count2').style.width="auto";
document.getElementById('dday').style.display="none";
document.getElementById('dhour').style.display="none";
document.getElementById('dmin').style.display="none";
document.getElementById('dsec').style.display="none";
document.getElementById('days').style.display="none";
document.getElementById('hours').style.display="none";
document.getElementById('minutes').style.display="none";
document.getElementById('seconds').style.display="none";
document.getElementById('spacer1').style.display="none";
document.getElementById('spacer2').style.display="none";
return;
}
else {
document.getElementById('count2').style.display="none";
document.getElementById('dday').innerHTML=dday;
document.getElementById('dhour').innerHTML=dhour;
document.getElementById('dmin').innerHTML=dmin;
document.getElementById('dsec').innerHTML=dsec;
setTimeout("countdown(theyear,themonth,theday,thehour,theminute)",1000);
}
}

countdown(year,month,day,hour,minute);

</script>	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ferrovie.Info Portale 20 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3636463971998863"
     data-ad-slot="7226290424"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box2">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Aerei</h2>
			</div>
	                		                	<div class="module-content">
	                		<div id="btcontentslider201" style="display:none;width:auto" class="bt-cs bt-csbox2">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Aerei, Alitalia: la newco partirà con 25-30 aerei "
						href="/index.php/it/altri-mezzi/aerei/13498-aerei-alitalia-la-newco-partira-con-25-30-aerei"> Aerei, Alitalia: la newco partirà con 25-30 aerei  </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Aerei: sono tre le offerte per i voli di Alitalia"
						href="/index.php/it/altri-mezzi/aerei/13452-aerei-sono-tre-le-offerte-per-i-voli-di-alitalia"> Aerei: sono tre le offerte per i voli di Alitalia </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Aerei: rischio fallimento per quasi tutte le compagnie aeree"
						href="/index.php/it/altri-mezzi/aerei/13434-aerei-rischio-fallimento-per-quasi-tutte-le-compagnie-aeree"> Aerei: rischio fallimento per quasi tutte le compagnie aeree </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Aerei, AdR: “Anche nel 2019 Fiumicino miglior aeroporto europeo”"
						href="/index.php/it/altri-mezzi/aerei/13324-aerei-adr-anche-nel-2019-fiumicino-miglior-aeroporto-europeo"> Aerei, AdR: “Anche nel 2019 Fiumicino miglior aeroporto europeo” </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Aerei: Alitalia, pubblicato il bando per la vendita"
						href="/index.php/it/altri-mezzi/aerei/13276-aerei-alitalia-pubblicato-il-bando-per-la-vendita"> Aerei: Alitalia, pubblicato il bando per la vendita </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(201);
	btcModuleOpts.push({
			slideEasing : 'jswing',
			fadeEasing : 'jswing',
			effect: 'slide,slide',
			preloadImage: 'https://www.ferrovie.info//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box2">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">La ferrovia che scompare</h2>
			</div>
	                		                	<div class="module-content">
	                		<div id="btcontentslider178" style="display:none;width:auto" class="bt-cs bt-csbox2">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: questo non si farà mai più (4)"
						href="/index.php/it/30-la-ferrovia-che-scompare/13365-ferrovie-questo-non-si-fara-mai-piu-4"> Ferrovie: questo non si farà mai più (4) </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: una &quot;livrea&quot; che sta sparendo sottovoce [VIDEO]"
						href="/index.php/it/30-la-ferrovia-che-scompare/9166-ferrovie-una-livrea-che-sta-sparendo-sottovoce-video"> Ferrovie: una "livrea" che sta sparendo sottovoce [VIDEO] </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: due generazioni di locomotive in una foto, il Caimano e la Vectron"
						href="/index.php/it/30-la-ferrovia-che-scompare/8712-ferrovie-due-generazioni-di-locomotive-in-una-foto-il-caimano-e-la-vectron"> Ferrovie: due generazioni di locomotive in una foto, il Caimano e la Vectron </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: ETR 450, ETR 300, VT 11.5, ET 403... quando a morire sono i treni più prestigiosi"
						href="/index.php/it/30-la-ferrovia-che-scompare/7279-ferrovie-etr-450-etr-300-vt-11-5-et-403-quando-a-morire-sono-i-treni-piu-prestigiosi"> Ferrovie: ETR 450, ETR 300, VT 11.5, ET 403... quando a morire sono i treni più prestigiosi </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="[VIDEO] Ferrovie: il nostro primo tributo alle E.656 &quot;Caimano&quot;"
						href="/index.php/it/30-la-ferrovia-che-scompare/7151-video-ferrovie-il-nostro-primo-tributo-alle-e-656-caimano"> [VIDEO] Ferrovie: il nostro primo tributo alle E.656 "Caimano" </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(178);
	btcModuleOpts.push({
			slideEasing : 'jswing',
			fadeEasing : 'jswing',
			effect: 'slide,slide',
			preloadImage: 'https://www.ferrovie.info//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box2">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Approfondimenti</h2>
			</div>
	                		                	<div class="module-content">
	                		<div id="btcontentslider155" style="display:none;width:auto" class="bt-cs bt-csbox2">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: Italdesign e TMH, collaborazione per nuovi veicoli ferroviari"
						href="/index.php/it/17-approfondimenti/13246-ferrovie-italdesign-e-tmh-collaborazione-per-nuovi-veicoli-ferroviari"> Ferrovie: Italdesign e TMH, collaborazione per nuovi veicoli ferroviari </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie, RFI: il Modello Unico Infrastruttura Fisica (MUIF) col Rail 3D [VIDEO]"
						href="/index.php/it/17-approfondimenti/12378-ferrovie-rfi-il-modello-unico-infrastruttura-fisica-muif-col-rail-3d-video"> Ferrovie, RFI: il Modello Unico Infrastruttura Fisica (MUIF) col Rail 3D [VIDEO] </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: che anno è stato il 2019 sui binari italiani"
						href="/index.php/it/17-approfondimenti/12279-ferrovie-che-anno-e-stato-il-2019-sui-binari-italiani"> Ferrovie: che anno è stato il 2019 sui binari italiani </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: abbiamo provato Pop e Rock in servizio regolare, ecco le nostre impressioni"
						href="/index.php/it/17-approfondimenti/12256-ferrovie-abbiamo-provato-pop-e-rock-in-servizio-regolare-ecco-le-nostre-impressioni"> Ferrovie: abbiamo provato Pop e Rock in servizio regolare, ecco le nostre impressioni </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: quando sono gli Dei a cadere"
						href="/index.php/it/17-approfondimenti/11894-ferrovie-quando-sono-gli-dei-a-cadere"> Ferrovie: quando sono gli Dei a cadere </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(155);
	btcModuleOpts.push({
			slideEasing : 'jswing',
			fadeEasing : 'jswing',
			effect: 'slide,slide',
			preloadImage: 'https://www.ferrovie.info//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box2">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Ferroviaggi</h2>
			</div>
	                		                	<div class="module-content">
	                		<div id="btcontentslider192" style="display:none;width:auto" class="bt-cs bt-csbox2">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferroviaggi: a caccia di Diesel tra Ungheria, Romania e Ucraina (seconda parte)"
						href="/index.php/it/28-ferroviaggi/10467-ferroviaggi-a-caccia-di-diesel-tra-ungheria-romania-e-ucraina-seconda-parte"> Ferroviaggi: a caccia di Diesel tra Ungheria, Romania e Ucraina (seconda parte) </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferroviaggi: a caccia di Diesel tra Ungheria, Romania e Ucraina (prima parte)"
						href="/index.php/it/28-ferroviaggi/10383-ferroviaggi-a-caccia-di-diesel-tra-ungheria-romania-e-ucraina-prima-parte"> Ferroviaggi: a caccia di Diesel tra Ungheria, Romania e Ucraina (prima parte) </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Treni e attrazioni nella Polonia meno conosciuta tra Lublino, Rzeszów e Cracovia (seconda parte) "
						href="/index.php/it/28-ferroviaggi/10153-treni-e-attrazioni-nella-polonia-meno-conosciuta-tra-lublino-rzeszow-e-cracovia-seconda-parte"> Treni e attrazioni nella Polonia meno conosciuta tra Lublino, Rzeszów e Cracovia (seconda parte)  </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Treni e attrazioni nella Polonia meno conosciuta tra Lublino, Rzeszów e Cracovia (prima parte)"
						href="/index.php/it/28-ferroviaggi/9353-treni-e-attrazioni-nella-polonia-meno-conosciuta-tra-lublino-rzeszow-e-cracovia-prima-parte"> Treni e attrazioni nella Polonia meno conosciuta tra Lublino, Rzeszów e Cracovia (prima parte) </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Dentro i Ferroviaggi: la Croazia, la Bosnia e l'incubo delle mine"
						href="/index.php/it/28-ferroviaggi/7953-dentro-i-ferroviaggi-la-croazia-la-bosnia-e-l-incubo-delle-mine"> Dentro i Ferroviaggi: la Croazia, la Bosnia e l'incubo delle mine </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Trentino Alto Adige tra treni, mele, presepi, monumenti e... aerei caduti (seconda parte) "
						href="/index.php/it/28-ferroviaggi/7767-trentino-alto-adige-tra-treni-mele-presepi-monumenti-e-aerei-caduti-seconda-parte"> Trentino Alto Adige tra treni, mele, presepi, monumenti e... aerei caduti (seconda parte)  </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Trentino Alto Adige tra treni, mele, presepi, monumenti e... aerei caduti (prima parte)"
						href="/index.php/it/28-ferroviaggi/7741-trentino-alto-adige-tra-treni-mele-presepi-monumenti-e-aerei-caduti-prima-parte"> Trentino Alto Adige tra treni, mele, presepi, monumenti e... aerei caduti (prima parte) </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferroviaggi, il racconto di una settimana alle Maldive con meno di 800 euro in tasca (seconda parte)"
						href="/index.php/it/28-ferroviaggi/7365-ferroviaggi-il-racconto-di-una-settimana-alle-maldive-con-meno-di-800-euro-in-tasca-seconda-parte"> Ferroviaggi, il racconto di una settimana alle Maldive con meno di 800 euro in tasca (seconda parte)... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferroviaggi, il racconto di una settimana alle Maldive con meno di 800 euro in tasca (prima parte)"
						href="/index.php/it/28-ferroviaggi/7359-ferroviaggi-il-racconto-di-una-settimana-alle-maldive-con-meno-di-800-euro-in-tasca-prima-parte"> Ferroviaggi, il racconto di una settimana alle Maldive con meno di 800 euro in tasca (prima parte) </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Austria: Salisburgo, i suoi dintorni e i suoi treni (seconda parte) "
						href="/index.php/it/28-ferroviaggi/6955-austria-salisburgo-i-suoi-dintorni-e-i-suoi-treni-seconda-parte"> Austria: Salisburgo, i suoi dintorni e i suoi treni (seconda parte)  </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(192);
	btcModuleOpts.push({
			slideEasing : 'jswing',
			fadeEasing : 'jswing',
			effect: 'slide,slide',
			preloadImage: 'https://www.ferrovie.info//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box2">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Correva l'anno</h2>
			</div>
	                		                	<div class="module-content">
	                		<div id="btcontentslider189" style="display:none;width:auto" class="bt-cs bt-csbox2">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ottobre 1999: in una Roma Termini deserta si attiva il nuovo ACS"
						href="/index.php/it/34-correva-l-anno/13422-ottobre-1999-in-una-roma-termini-deserta-si-attiva-il-nuovo-acs"> Ottobre 1999: in una Roma Termini deserta si attiva il nuovo ACS </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="11 marzo 2004: gli attentati ai treni sconvolgono la Spagna"
						href="/index.php/it/34-correva-l-anno/13345-11-marzo-2004-gli-attentati-ai-treni-sconvolgono-la-spagna"> 11 marzo 2004: gli attentati ai treni sconvolgono la Spagna </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: stranezze sui binari, le curiosità dell'anno 1986"
						href="/index.php/it/34-correva-l-anno/13248-ferrovie-stranezze-sui-binari-le-curiosita-dell-anno-1986"> Ferrovie: stranezze sui binari, le curiosità dell'anno 1986 </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: 12 gennaio 1997, il mito del Pendolino si infrange a Piacenza"
						href="/index.php/it/34-correva-l-anno/12477-ferrovie-12-gennaio-1997-il-mito-del-pendolino-si-infrange-a-piacenza"> Ferrovie: 12 gennaio 1997, il mito del Pendolino si infrange a Piacenza </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: 7 gennaio 2005, lo schianto di Crevalcore"
						href="/index.php/it/34-correva-l-anno/12416-ferrovie-7-gennaio-2005-lo-schianto-di-crevalcore"> Ferrovie: 7 gennaio 2005, lo schianto di Crevalcore </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: 5 gennaio 1960, la tragedia del treno 341 a Monza"
						href="/index.php/it/34-correva-l-anno/12399-ferrovie-5-gennaio-1960-la-tragedia-del-treno-341-a-monza"> Ferrovie: 5 gennaio 1960, la tragedia del treno 341 a Monza </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(189);
	btcModuleOpts.push({
			slideEasing : 'jswing',
			fadeEasing : 'jswing',
			effect: 'slide,slide',
			preloadImage: 'https://www.ferrovie.info//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

            <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                               <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ferrovie.Info Portale 7 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3636463971998863"
     data-ad-slot="7467145236"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box3">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<script type="text/javascript">
/* <![CDATA[ */
function GTranslateGetCurrentLang() {var keyValue = document.cookie.match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className=='goog-te-combo')teCombo=sel[i];if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
/* ]]> */
</script>
<div id="google_translate_element2"></div>
<script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'it', autoDisplay: false}, 'google_translate_element2');}</script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>

<div class="switcher notranslate"><div class="selected"><a href="#" onclick="return false;"><img src="/modules/mod_gtranslate/tmpl/lang/16/it.png" height="16" width="16" alt="Italian" /> Italian</a></div><div class="option"><a href="#" onclick="doGTranslate('it|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl  selected"><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('it|sq');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Albanian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/sq.png" height="16" width="16" alt="sq" /> Albanian</a><a href="#" onclick="doGTranslate('it|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Arabic" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/ar.png" height="16" width="16" alt="ar" /> Arabic</a><a href="#" onclick="doGTranslate('it|hy');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Armenian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/hy.png" height="16" width="16" alt="hy" /> Armenian</a><a href="#" onclick="doGTranslate('it|az');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Azerbaijani" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/az.png" height="16" width="16" alt="az" /> Azerbaijani</a><a href="#" onclick="doGTranslate('it|eu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Basque" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/eu.png" height="16" width="16" alt="eu" /> Basque</a><a href="#" onclick="doGTranslate('it|be');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Belarusian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/be.png" height="16" width="16" alt="be" /> Belarusian</a><a href="#" onclick="doGTranslate('it|bg');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bulgarian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/bg.png" height="16" width="16" alt="bg" /> Bulgarian</a><a href="#" onclick="doGTranslate('it|ca');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Catalan" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/ca.png" height="16" width="16" alt="ca" /> Catalan</a><a href="#" onclick="doGTranslate('it|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> Chinese (Simplified)</a><a href="#" onclick="doGTranslate('it|zh-TW');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Traditional)" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/zh-TW.png" height="16" width="16" alt="zh-TW" /> Chinese (Traditional)</a><a href="#" onclick="doGTranslate('it|hr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Croatian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/hr.png" height="16" width="16" alt="hr" /> Croatian</a><a href="#" onclick="doGTranslate('it|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('it|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('it|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('it|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/en.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('it|et');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Estonian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/et.png" height="16" width="16" alt="et" /> Estonian</a><a href="#" onclick="doGTranslate('it|tl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Filipino" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/tl.png" height="16" width="16" alt="tl" /> Filipino</a><a href="#" onclick="doGTranslate('it|fi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Finnish" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/fi.png" height="16" width="16" alt="fi" /> Finnish</a><a href="#" onclick="doGTranslate('it|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('it|gl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Galician" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/gl.png" height="16" width="16" alt="gl" /> Galician</a><a href="#" onclick="doGTranslate('it|ka');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Georgian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/ka.png" height="16" width="16" alt="ka" /> Georgian</a><a href="#" onclick="doGTranslate('it|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('it|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('it|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('it|is');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Icelandic" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/is.png" height="16" width="16" alt="is" /> Icelandic</a><a href="#" onclick="doGTranslate('it|id');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Indonesian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/id.png" height="16" width="16" alt="id" /> Indonesian</a><a href="#" onclick="doGTranslate('it|ga');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Irish" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/ga.png" height="16" width="16" alt="ga" /> Irish</a><a href="#" onclick="doGTranslate('it|ja');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Japanese" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/ja.png" height="16" width="16" alt="ja" /> Japanese</a><a href="#" onclick="doGTranslate('it|ko');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Korean" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/ko.png" height="16" width="16" alt="ko" /> Korean</a><a href="#" onclick="doGTranslate('it|lv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Latvian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/lv.png" height="16" width="16" alt="lv" /> Latvian</a><a href="#" onclick="doGTranslate('it|lt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Lithuanian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/lt.png" height="16" width="16" alt="lt" /> Lithuanian</a><a href="#" onclick="doGTranslate('it|mk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Macedonian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/mk.png" height="16" width="16" alt="mk" /> Macedonian</a><a href="#" onclick="doGTranslate('it|mt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Maltese" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/mt.png" height="16" width="16" alt="mt" /> Maltese</a><a href="#" onclick="doGTranslate('it|no');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Norwegian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/no.png" height="16" width="16" alt="no" /> Norwegian</a><a href="#" onclick="doGTranslate('it|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('it|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Portuguese" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/pt.png" height="16" width="16" alt="pt" /> Portuguese</a><a href="#" onclick="doGTranslate('it|ro');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Romanian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/ro.png" height="16" width="16" alt="ro" /> Romanian</a><a href="#" onclick="doGTranslate('it|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('it|sr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Serbian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/sr.png" height="16" width="16" alt="sr" /> Serbian</a><a href="#" onclick="doGTranslate('it|sk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Slovak" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/sk.png" height="16" width="16" alt="sk" /> Slovak</a><a href="#" onclick="doGTranslate('it|sl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Slovenian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/sl.png" height="16" width="16" alt="sl" /> Slovenian</a><a href="#" onclick="doGTranslate('it|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('it|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a><a href="#" onclick="doGTranslate('it|tr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Turkish" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/tr.png" height="16" width="16" alt="tr" /> Turkish</a><a href="#" onclick="doGTranslate('it|uk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Ukrainian" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/uk.png" height="16" width="16" alt="uk" /> Ukrainian</a><a href="#" onclick="doGTranslate('it|cy');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Welsh" class="nturl "><img data-gt-lazy-src="/modules/mod_gtranslate/tmpl/lang/16/cy.png" height="16" width="16" alt="cy" /> Welsh</a></div></div>	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ferrovie.Info Portale 14 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-3636463971998863"
     data-ad-slot="8292460836"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box2">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Lavoro in ferrovia</h2>
			</div>
	                		                	<div class="module-content">
	                		<div id="btcontentslider168" style="display:none;width:auto" class="bt-cs bt-csbox2">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: &quot;Lavora con noi&quot;, FS, Italferr e Terminali Italia cercano personale"
						href="/index.php/it/26-offerte-di-lavoro/13479-ferrovie-lavora-con-noi-fs-italferr-e-terminali-italia-cercano-personale"> Ferrovie: "Lavora con noi", FS, Italferr e Terminali Italia cercano personale </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: offerte di lavoro e posizioni aperte nelle FFS"
						href="/index.php/it/26-offerte-di-lavoro/13405-ferrovie-offerte-di-lavoro-e-posizioni-aperte-nelle-ffs"> Ferrovie: offerte di lavoro e posizioni aperte nelle FFS </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: FS Italiane e Scuola Sant’Anna lanciano il nuovo Master in management dell’innovazione"
						href="/index.php/it/26-offerte-di-lavoro/13353-ferrovie-fs-italiane-e-scuola-sant-anna-lanciano-il-nuovo-master-in-management-dell-innovazione"> Ferrovie: FS Italiane e Scuola Sant’Anna lanciano il nuovo Master in management dell’innovazione </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: &quot;Lavora con noi&quot;, FS, Trenitalia, FSE e Italferr cercano personale"
						href="/index.php/it/26-offerte-di-lavoro/13339-ferrovie-lavora-con-noi-fs-trenitalia-fse-e-italferr-cercano-personale"> Ferrovie: "Lavora con noi", FS, Trenitalia, FSE e Italferr cercano personale </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: Trenord rimanda la prova preselettiva per il recruiting"
						href="/index.php/it/26-offerte-di-lavoro/13269-ferrovie-trenord-rimanda-la-prova-preselettiva-per-il-recruiting"> Ferrovie: Trenord rimanda la prova preselettiva per il recruiting </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(168);
	btcModuleOpts.push({
			slideEasing : 'jswing',
			fadeEasing : 'jswing',
			effect: 'slide,slide',
			preloadImage: 'https://www.ferrovie.info//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box2">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Promozioni in corso</h2>
			</div>
	                		                	<div class="module-content">
	                		<div id="btcontentslider169" style="display:none;width:auto" class="bt-cs bt-csbox2">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: Italo lancia la promozione per la Festa del Papà"
						href="/index.php/it/25-promozioni/13402-ferrovie-italo-lancia-la-promozione-per-la-festa-del-papa"> Ferrovie: Italo lancia la promozione per la Festa del Papà </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: da Trenitalia le offerte “Promo Plus 3” e “Promo Plus 5”"
						href="/index.php/it/25-promozioni/13245-ferrovie-da-trenitalia-le-offerte-promo-plus-3-e-promo-plus-5"> Ferrovie: da Trenitalia le offerte “Promo Plus 3” e “Promo Plus 5” </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: Italo Treno regala 1 mese di Now Tv e lancia offerte viaggi Special da 9,99 euro"
						href="/index.php/it/25-promozioni/13174-ferrovie-italo-treno-regala-1-mese-di-now-tv-e-lancia-offerte-viaggi-special-da-9-99-euro"> Ferrovie: Italo Treno regala 1 mese di Now Tv e lancia offerte viaggi Special da 9,99 euro </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: con FS Italiane e Trenitalia agevolazioni per ingresso Palazzo Strozzi a mostra di Tomás Saraceno"
						href="/index.php/it/25-promozioni/13068-ferrovie-con-fs-italiane-e-trenitalia-agevolazioni-per-ingresso-palazzo-strozzi-a-mostra-di-tomas-saraceno"> Ferrovie: con FS Italiane e Trenitalia agevolazioni per ingresso Palazzo Strozzi a mostra di Tomás S... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie, l’offerta Italo per San Valentino 2020: sconti fino al 60%"
						href="/index.php/it/25-promozioni/12957-ferrovie-l-offerta-italo-per-san-valentino-2020-sconti-fino-al-60"> Ferrovie, l’offerta Italo per San Valentino 2020: sconti fino al 60% </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: San Valentino al Museo Ferroviario di Pietrarsa"
						href="/index.php/it/25-promozioni/12908-ferrovie-san-valentino-al-museo-ferroviario-di-pietrarsa"> Ferrovie: San Valentino al Museo Ferroviario di Pietrarsa </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(169);
	btcModuleOpts.push({
			slideEasing : 'jswing',
			fadeEasing : 'jswing',
			effect: 'slide,slide',
			preloadImage: 'https://www.ferrovie.info//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box3">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Eventi</h2>
			</div>
	                		                	<div class="module-content">
	                		<div id="btcontentslider170" style="display:none;width:auto" class="bt-cs bt-csbox3">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: “Il Treno dell’arte Mineraria” da Cagliari a Carbonia"
						href="/index.php/it/27-eventi-e-manifestazioni/13123-ferrovie-il-treno-dell-arte-mineraria-da-cagliari-a-carbonia"> Ferrovie: “Il Treno dell’arte Mineraria” da Cagliari a Carbonia </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: «Il Treno di Carnevale» al Museo di Pietrarsa"
						href="/index.php/it/27-eventi-e-manifestazioni/13049-ferrovie-il-treno-di-carnevale-al-museo-di-pietrarsa"> Ferrovie: «Il Treno di Carnevale» al Museo di Pietrarsa </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: in treno alla 23esima edizione di “Camelie Locarno”"
						href="/index.php/it/27-eventi-e-manifestazioni/12900-ferrovie-in-treno-alla-23esima-edizione-di-camelie-locarno"> Ferrovie: in treno alla 23esima edizione di “Camelie Locarno” </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: Treno del Mandorlo In Fiore 2020"
						href="/index.php/it/27-eventi-e-manifestazioni/12899-ferrovie-treno-del-mandorlo-in-fiore-2020"> Ferrovie: Treno del Mandorlo In Fiore 2020 </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie, Museo Ferroviario di Pietrarsa: oltre 2mila presenze per la prima domenica del mese a ingresso ridotto"
						href="/index.php/it/27-eventi-e-manifestazioni/12804-ferrovie-museo-ferroviario-di-pietrarsa-oltre-2mila-presenze-per-la-prima-domenica-del-mese-a-ingresso-ridotto"> Ferrovie, Museo Ferroviario di Pietrarsa: oltre 2mila presenze per la prima domenica del mese a ingr... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: torna l'Archeotreno Campania di Fondazione FS"
						href="/index.php/it/27-eventi-e-manifestazioni/12782-ferrovie-torna-l-archeotreno-campania-di-fondazione-fs"> Ferrovie: torna l'Archeotreno Campania di Fondazione FS </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(170);
	btcModuleOpts.push({
			slideEasing : 'jswing',
			fadeEasing : 'jswing',
			effect: 'slide,slide',
			preloadImage: 'https://www.ferrovie.info//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box2">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Curiosità brevi</h2>
			</div>
	                		                	<div class="module-content">
	                		<div id="btcontentslider173" style="display:none;width:auto" class="bt-cs bt-csbox2">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: uno sguardo al film con treni più terribile di sempre"
						href="/index.php/it/29-curiosita-brevi/13442-ferrovie-uno-sguardo-al-film-con-treni-piu-terribile-di-sempre"> Ferrovie: uno sguardo al film con treni più terribile di sempre </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: E.464.464, la locomotiva palindroma di Trenitalia"
						href="/index.php/it/29-curiosita-brevi/12787-ferrovie-e-464-464-la-locomotiva-palindroma-di-trenitalia"> Ferrovie: E.464.464, la locomotiva palindroma di Trenitalia </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: un insolito trasferimento sui binari italiani [VIDEO]"
						href="/index.php/it/29-curiosita-brevi/12746-ferrovie-un-insolito-trasferimento-sui-binari-italiani-video"> Ferrovie: un insolito trasferimento sui binari italiani [VIDEO] </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: il Frecciarossa su una nuova pala dell’Accademia della Crusca"
						href="/index.php/it/29-curiosita-brevi/12691-ferrovie-il-frecciarossa-su-una-nuova-pala-dell-accademia-della-crusca"> Ferrovie: il Frecciarossa su una nuova pala dell’Accademia della Crusca </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: la rimozione delle &quot;stalattiti di ghiaccio&quot; nelle gallerie"
						href="/index.php/it/29-curiosita-brevi/12466-ferrovie-la-rimozione-delle-stalattiti-di-ghiaccio-nelle-gallerie"> Ferrovie: la rimozione delle "stalattiti di ghiaccio" nelle gallerie </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(173);
	btcModuleOpts.push({
			slideEasing : 'jswing',
			fadeEasing : 'jswing',
			effect: 'slide,slide',
			preloadImage: 'https://www.ferrovie.info//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix box2">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Treni e tecnologia</h2>
			</div>
	                		                	<div class="module-content">
	                		<div id="btcontentslider190" style="display:none;width:auto" class="bt-cs bt-csbox2">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie, Emilia Romagna: con Google Maps treni e autobus sono mappati"
						href="/index.php/it/32-treni-e-tecnologia/12486-ferrovie-emilia-romagna-con-google-maps-treni-e-autobus-sono-mappati"> Ferrovie, Emilia Romagna: con Google Maps treni e autobus so... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: nasce TUAbruzzo, la nuova App per viaggiare in regione"
						href="/index.php/it/32-treni-e-tecnologia/12263-ferrovie-nasce-tuabruzzo-la-nuova-app-per-viaggiare-in-regione"> Ferrovie: nasce TUAbruzzo, la nuova App per viaggiare in reg... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: l'App nugo al TTG Travel Experience"
						href="/index.php/it/32-treni-e-tecnologia/11235-ferrovie-l-app-nugo-al-ttg-travel-experience"> Ferrovie: l'App nugo al TTG Travel Experience </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie, Wi-Fi Italo: nuova modalità di accesso alla rete su tutti i treni"
						href="/index.php/it/32-treni-e-tecnologia/11202-ferrovie-wi-fi-italo-nuova-modalita-di-accesso-alla-rete-su-tutti-i-treni"> Ferrovie, Wi-Fi Italo: nuova modalità di accesso alla rete s... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: col WiFi Fast finalmente sulle Frecce si &quot;naviga&quot; bene"
						href="/index.php/it/32-treni-e-tecnologia/11201-ferrovie-col-wifi-fast-finalmente-sulle-frecce-si-naviga-bene"> Ferrovie: col WiFi Fast finalmente sulle Frecce si "naviga" ... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ferrovie: è nata la nuova app Italo Impresa"
						href="/index.php/it/32-treni-e-tecnologia/10998-ferrovie-e-nata-la-nuova-app-italo-impresa"> Ferrovie: è nata la nuova app Italo Impresa </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(190);
	btcModuleOpts.push({
			slideEasing : 'jswing',
			fadeEasing : 'jswing',
			effect: 'slide,slide',
			preloadImage: 'https://www.ferrovie.info//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
		    	</div>
											</div>
	</div>
			<footer id="rt-footer-surround">
				<div id="rt-footer">
    		<div class="rt-footer-pattern">
    			<div class="rt-container">
    				<div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block clearfix box1">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Chi siamo</h2>
			</div>
	                		                	<div class="module-content">
	                		<ul class="nav menu mod-list">
<li class="item-117"><a href="/index.php/it/disclaimer" >Disclaimer</a></li></ul>
	                	</div>
                	</div>
           </div>
	
</div>
    				<div class="clear"></div>
    			</div>
    		</div>
		</div>
					</footer>
			<div id="rt-debug">
		<div class="rt-container">
			<div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<!-- jPayday by isApp.it Team - www.isapp.it -->
<div id="jpayday_popup" class="content" style="display: none;"><h2><strong>Attenzione!</strong></h2>
<p>Abbiamo rilevato che hai attiva l'estensione <strong>AdBlock</strong>. <br />Sappiamo che le pubblicità non sono simpatiche ma sono l'unico sistema affinché questo progetto possa andare avanti gratuitamente.<br />Per favore, <strong>chiudi AdBlock</strong> per andare avanti. Grazie!!</p>
<p><a id="jpayday_reload" href="http://www.ferrovie.info/">Ricarica questa pagina</a></p>	<div id="jpayday_powered"><a class="powered" title="Powered by isApp.it Team" href="http://www.isapp.it" target="_blank" rel="nofollow">isApp.it</a></div>
</div>
<script type="text/javascript">
jQuery(function() {
	jQuery(document).on('click', '#jpayday_reload', function(e) {
		event.preventDefault();
		location.reload();
		return false;
	});

	var alert_once = 0;

	jpayday_alert = alert_once ? jQuery.cookie('jpayday_alert') : undefined;   
		

	if (document.getElementById("jpayday") == undefined && jpayday_alert == undefined)
	{
						noty({
					text: jQuery('#jpayday_popup').html(), 
					type: 'warning',
					modal: 1,
					closeWith: ['none'],
					layout: 'center'
					});
				
		if(alert_once) {
			jQuery.cookie('jpayday_alert', true);
		}
	}
});
</script>	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                			<!--googleoff: all-->
			<style type="text/css">  
			.jb.decline.link {
				color: #37a4fc;
				padding: 0;
			}
		</style>
		<!-- Template Decline -->
		<div class="jb cookie-decline " style="display: none;">
			<p>
				Al fine di fornire la migliore esperienza online questo sito utilizza i cookies.				<span class="btn btn-link jb decline link">Elimina i cookie</span>
			</p>
		</div>
				<!-- Template Default bootstrap -->
		<div class="jb cookie bottom black blue ">
		    
			<!-- BG color -->
			<div class="jb cookie-bg black"></div>
		    
			<h2>Al fine di fornire la migliore esperienza online questo sito utilizza i cookies.</h2>
		     
			<p>Utilizzando il nostro sito, l'utente accetta il nostro utilizzo da parte dei cookie.															<a href="/index.php/it/disclaimer">Scopri di più</a>
												</p>
		    
			<div class="btn btn-primary jb accept blue">Accetto</div>
		    
		</div>
		
			
		<!--googleon: all-->
	
	<script type="text/javascript">
	    jQuery(document).ready(function () { 
			function setCookie(c_name,value,exdays)
			{
				var exdate=new Date();
				exdate.setDate(exdate.getDate() + exdays);
				var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
				document.cookie=c_name + "=" + c_value;
			}
			
			function readCookie(name) {
				var nameEQ = name + "=";
				var jb = document.cookie.split(';');
				for(var i=0;i < jb.length;i++) {
					var c = jb[i];
					while (c.charAt(0)==' ') c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
					}
				return null;
			}
		    
			var $jb_cookie = jQuery('.jb.cookie');
			var $jb_infoaccept = jQuery('.jb.accept');
			var jbcookies = readCookie('jbcookies');
			if(!(jbcookies == "yes")){
				$jb_cookie.delay(1000).slideDown('fast'); 
				$jb_infoaccept.click(function(){
					setCookie("jbcookies","yes",90);
					$jb_cookie.slideUp('slow');
					jQuery('.jb.cookie-decline').fadeIn('slow', function() {});
				});
			}

			jQuery('.jb.decline').click(function(){
				setCookie("jbcookies","",0);
				window.location.reload();
			});
	    });
	</script>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block clearfix ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3636463971998863",
    enable_page_level_ads: true
  });
</script>	                	</div>
                	</div>
           </div>
	
</div>
			<div class="clear"></div>
		</div>
	</div>
				<div id="totop">
					</div>
						
<div class="rstboxes" data-t="f6b037d3a3d739f7886acdb090603ca2" data-baseurl="https://www.ferrovie.info/" data-site="58f6b533a302b92f38ffe18fe067045b" data-debug="0" >

	
	
	<div id="rstbox_6"  class="rstbox rstbox_bottom-right rstbox_module  eb-popup  rstbox_shd_1 formVer" data-settings='{"delay":"0","transitionin":"rstbox.slideUpIn","transitionout":"rstbox.slideUpOut","duration":"400","autohide":"1","closeopened":"0","preventpagescroll":"0","log":"1","testmode":"0","autoclose":false}' data-trigger="pageheight:5" data-cookietype="never" data-cookietime="30" data-title="Potrebbe interessarti anche..." style="max-width:350px;height:auto;background-color:rgba(255, 255, 255, 1);color:rgba(51, 51, 51, 1);border:solid 5px rgba(238, 122, 56, 1);border-radius:0px;padding:10px;z-index:99999" role="dialog" tabindex="-1">
		
		
<button type="button" data-ebox-cmd="closeKeep" class="rstbox-close" aria-label="Close" style="color:rgba(174, 174, 174, 1);font-size:14px">
			<span aria-hidden="true">&times;</span>
	</button>
	

		<div class="rstbox-container">
							<div class="rstbox-header">
					<div class="rstbox-heading">Potrebbe interessarti anche...</div>
				</div>
							<div class="rstbox-content">
				<ul class="relateditems mod-list">
<li>
	<a href="/index.php/it/archivio/archivio-news-2016/802-ferrovie-a-gcf-i-lavori-nella-galleria-del-ceneri-in-svizzera">
				Ferrovie: A Gcf i lavori nella Galleria del Ceneri in Svizzera</a>
</li>
<li>
	<a href="/index.php/it/archivio/archivio-news-2017/1286-ferrovie-crescita-e-utili-per-sbb-e-sbb-cargo">
				Ferrovie: crescita e utili per SBB e SBB Cargo</a>
</li>
<li>
	<a href="/index.php/it/archivio/archivio-news-2017/1587-ferrovie-collegamenti-italia-svizzera-gli-impegni-di-rfi">
				Ferrovie, Collegamenti Italia-Svizzera, gli impegni di RFI</a>
</li>
</ul>
			</div>
		</div>
			</div>	
	</div>

</body>
</html>
